<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilfaro24.it/xmlrpc.php" />
<title>FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE | Il Faro 24!</title>

<!-- All In One SEO Pack 3.7.0[248,402] -->
<meta name="description"  content="Fossacesia, una L&#039;Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della città, è positiva al Covid 19." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#webpage","url":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/","inLanguage":"it-IT","name":"FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE","isPartOf":{"@id":"https://ilfaro24.it/#website"},"breadcrumb":{"@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368.jpg","width":660,"height":368},"primaryImageOfPage":{"@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#primaryimage"},"datePublished":"2020-10-08T14:40:43+02:00","dateModified":"2020-10-08T14:40:44+02:00"},{"@type":"Article","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#article","isPartOf":{"@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE","datePublished":"2020-10-08T14:40:43+02:00","dateModified":"2020-10-08T14:40:44+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"Chieti, Cronaca, Covid, fossacesia, minorenne","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368.jpg","width":660,"height":368}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}},{"@type":"BreadcrumbList","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilfaro24.it/","url":"https://ilfaro24.it/","name":"Il Faro 24 - Le tue news online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/","url":"https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/","name":"FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE"}}]}]}</script>
<link rel="canonical" href="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE | Il Faro 24!" />
<meta property="og:description" content="Fossacesia, una L&#039;Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della città, è positiva al Covid 19. Su disposizione della Asl, sono per" />
<meta property="og:url" content="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/" />
<meta property="og:site_name" content="Il Faro 24!" />
<meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368.jpg" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="fossacesia" />
<meta property="article:tag" content="minorenne" />
<meta property="article:tag" content="chieti" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2020-10-08T14:40:43Z" />
<meta property="article:modified_time" content="2020-10-08T14:40:44Z" />
<meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CH" />
<meta name="twitter:description" content="Fossacesia, una L&#039;Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della città, è positiva al Covid 19. Su disposizione della Asl, sono per" />
<meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368.jpg" />
<!-- All In One SEO Pack -->
<link rel="amphtml" href="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://ilfaro24.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ilfaro24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilfaro24.it/wp-json/wp/v2/posts/169785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA MONDADORI PESCARA INCONTRA IL MAESTRO PINGITORE, AL SUO FIANCO L’ATTORE FEDERICO PERROTTA' href='https://ilfaro24.it/la-mondadori-pescara-incontra-il-maestro-pingitore-al-suo-fianco-lattore-federico-perrotta/' />
<link rel='next' title='CORONAVIRUS. CRESCONO I CONTAGI IN ITALIA, OGGI 4500 NUOVI CASI' href='https://ilfaro24.it/coronavirus-crecono-i-contagi-in-italia-oggi-4500-nuovi-casi/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://ilfaro24.it/?p=169785' />
<link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Ffossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Ffossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://ilfaro24.it/front.js");
                  }
              });
         </script>
       <meta property="fb:app_id" content="169388143626635"/><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verify-admitad" content="f007555b67" />
<meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f" />
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<meta property="fb:pages" content="956084607758274" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1364274080377164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="tradetracker-site-verification" content="23fde0ee50e4fe16d781cb3c49409dfa3e619e85" />

<style type="text/css" media="screen">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		
			<meta property="fb:pages" content="956084607758274" />
				<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-169785 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
				<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">giovedì , 8 Ottobre 2020</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://ilfaro24.it/">
							<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Il Faro 24!" href="https://ilfaro24.it/">
					<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57" /><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="http://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57783 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&#8217;Aquila</a></li>
	<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
	<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57786 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
	<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
	<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
	<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a></li>
	<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
	<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/" title="FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368-660x330.jpg" width="660" height="330" alt="FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/" title="FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE">FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/marsica-crescono-i-contagi-da-covid-altri-5-casi-a-celano/" title="MARSICA. CRESCONO I CONTAGI DA COVID, ALTRI 5 CASI A CELANO"><img src="https://ilfaro24.it/wp-content/uploads/2020/10/ED5468A6-101A-4CE4-B2E6-1ED7971833B4-1-110x75.jpeg" width="110" height="75" alt="MARSICA. CRESCONO I CONTAGI DA COVID, ALTRI 5 CASI A CELANO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/marsica-crescono-i-contagi-da-covid-altri-5-casi-a-celano/" title="MARSICA. CRESCONO I CONTAGI DA COVID, ALTRI 5 CASI A CELANO">MARSICA. CRESCONO I CONTAGI DA COVID, ALTRI 5 CASI A CELANO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/davi-wornel-porta-voce-di-un-progetto-di-solidarieta-verso-gli-anziani/" title="DAVI WORNEL, NOTO ARTISTA E CANTANTE, PORTAVOCE DI UN PROGETTO DI SOLIDARIETÀ VERSO GLI ANZIANI"><img src="https://ilfaro24.it/wp-content/uploads/2020/10/Foto-articolo-progetto-anziani-1-110x75.jpg" width="110" height="75" alt="DAVI WORNEL, NOTO ARTISTA E CANTANTE, PORTAVOCE DI UN PROGETTO DI SOLIDARIETÀ VERSO GLI ANZIANI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/davi-wornel-porta-voce-di-un-progetto-di-solidarieta-verso-gli-anziani/" title="DAVI WORNEL, NOTO ARTISTA E CANTANTE, PORTAVOCE DI UN PROGETTO DI SOLIDARIETÀ VERSO GLI ANZIANI">DAVI WORNEL, NOTO ARTISTA E CANTANTE, PORTAVOCE DI UN PROGETTO DI SOLIDARIETÀ VERSO GLI ANZIANI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/montesilvano-una-scultura-e-il-lancio-dei-paracaduti-in-ricordo-dei-quattro-alpini-uccisi-in-afghanistan-nel-2010/" title="MONTESILVANO. UNA SCULTURA E IL LANCIO DEI PARACADUTI IN RICORDO DEI QUATTRO ALPINI UCCISI IN AFGHANISTAN NEL 2010"><img src="https://ilfaro24.it/wp-content/uploads/2020/10/PARACADUTE-A-MONTESILVANO-110x75.jpg" width="110" height="75" alt="MONTESILVANO. UNA SCULTURA E IL LANCIO DEI PARACADUTI IN RICORDO DEI QUATTRO ALPINI UCCISI IN AFGHANISTAN NEL 2010" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/montesilvano-una-scultura-e-il-lancio-dei-paracaduti-in-ricordo-dei-quattro-alpini-uccisi-in-afghanistan-nel-2010/" title="MONTESILVANO. UNA SCULTURA E IL LANCIO DEI PARACADUTI IN RICORDO DEI QUATTRO ALPINI UCCISI IN AFGHANISTAN NEL 2010">MONTESILVANO. UNA SCULTURA E IL LANCIO DEI PARACADUTI IN RICORDO DEI QUATTRO ALPINI UCCISI IN AFGHANISTAN NEL 2010</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L’edicola del commerciante</a></li>
</ul>
</li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/bernasconi-e-iezzi-campioni-ditalia-2020/" title="Bernasconi e Iezzi Campioni d’Italia 2020"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/I-4-campioni-nazionali-di-fossa-olimpica-del-2020.-Sul-podio-da-sx-Soldati-Ragazzini-Iezzi-e-Bernasconi-660x330.jpg" width="660" height="330" alt="Bernasconi e Iezzi Campioni d’Italia 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/bernasconi-e-iezzi-campioni-ditalia-2020/" title="Bernasconi e Iezzi Campioni d’Italia 2020">Bernasconi e Iezzi Campioni d’Italia 2020</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>30 Settembre 2020</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/a-fossacesia-ecco-il-59gran-premio-alessandro-fantini-con-vista-sulla-60edizione-nel-2021/" title="A Fossacesia ecco il 59°Gran Premio Alessandro Fantini con vista sulla 60°edizione nel 2021"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/GP-Fantini-08052019-partenza-1-110x75.jpg" width="110" height="75" alt="A Fossacesia ecco il 59°Gran Premio Alessandro Fantini con vista sulla 60°edizione nel 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/a-fossacesia-ecco-il-59gran-premio-alessandro-fantini-con-vista-sulla-60edizione-nel-2021/" title="A Fossacesia ecco il 59°Gran Premio Alessandro Fantini con vista sulla 60°edizione nel 2021">A Fossacesia ecco il 59°Gran Premio Alessandro Fantini con vista sulla 60°edizione nel 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/escursioni-di-autunno-consigli-per-mete-in-italia/" title="Escursioni di autunno: consigli per mete in Italia"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/111354497-edcba630-d5e8-4517-9fe1-8c103e1f11e3-110x75.jpg" width="110" height="75" alt="Escursioni di autunno: consigli per mete in Italia" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/escursioni-di-autunno-consigli-per-mete-in-italia/" title="Escursioni di autunno: consigli per mete in Italia">Escursioni di autunno: consigli per mete in Italia</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/nuoto-alla-pinguino-arriva-alberani-con-la-sua-visione-americana-di-allenamento/" title="NUOTO: ALLA PINGUINO ARRIVA ALBERANI CON LA SUA VISIONE AMERICANA DI ALLENAMENTO"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/IMG_4893-110x75.jpg" width="110" height="75" alt="NUOTO: ALLA PINGUINO ARRIVA ALBERANI CON LA SUA VISIONE AMERICANA DI ALLENAMENTO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/nuoto-alla-pinguino-arriva-alberani-con-la-sua-visione-americana-di-allenamento/" title="NUOTO: ALLA PINGUINO ARRIVA ALBERANI CON LA SUA VISIONE AMERICANA DI ALLENAMENTO">NUOTO: ALLA PINGUINO ARRIVA ALBERANI CON LA SUA VISIONE AMERICANA DI ALLENAMENTO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/triathlon-a-le-naiadi-la-campionessa-mondiale-si-allena-in-vista-della-coppa-del-mondo-2020-2/" title="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/2-2-110x75.jpeg" width="110" height="75" alt="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/triathlon-a-le-naiadi-la-campionessa-mondiale-si-allena-in-vista-della-coppa-del-mondo-2020-2/" title="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020">TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/triathlon-a-le-naiadi-la-campionessa-mondiale-si-allena-in-vista-della-coppa-del-mondo-2020/" title="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020"><img src="https://ilfaro24.it/wp-content/uploads/2019/05/Le-Naiadi-110x75.jpg" width="110" height="75" alt="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/triathlon-a-le-naiadi-la-campionessa-mondiale-si-allena-in-vista-della-coppa-del-mondo-2020/" title="TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020">TRIATHLON: A LE NAIADI LA CAMPIONESSA MONDIALE SI ALLENA IN VISTA DELLA COPPA DEL MONDO 2020</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/conto-alla-rovescia-verso-la-prima-edizione-del-gran-sasso-trail-il-27-settembre-a-prati-di-tivo/" title="Conto alla rovescia verso la prima edizione del Gran Sasso Trail il 27 settembre a Prati di Tivo"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/Gran-Sasso-Trail-27092020-locandin-110x75.jpeg" width="110" height="75" alt="Conto alla rovescia verso la prima edizione del Gran Sasso Trail il 27 settembre a Prati di Tivo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/conto-alla-rovescia-verso-la-prima-edizione-del-gran-sasso-trail-il-27-settembre-a-prati-di-tivo/" title="Conto alla rovescia verso la prima edizione del Gran Sasso Trail il 27 settembre a Prati di Tivo">Conto alla rovescia verso la prima edizione del Gran Sasso Trail il 27 settembre a Prati di Tivo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Settembre 2020</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &#8220;il Faro 24&#8221;</a></li>
</ul></div>										<a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-169785 post type-post status-publish format-standard has-post-thumbnail  category-chieti category-cronaca tag-covid tag-fossacesia tag-minorenne" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERDÌ 9 OTTOBRE</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/abruzzo/chieti/" rel="category tag">Chieti</a>, <a href="https://ilfaro24.it/category/news/cronaca/" rel="category tag">Cronaca</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					<div class="e3lan e3lan-in-post1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					<br>
					
					
<p>Fossacesia, una L&#8217;Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della città, è positiva al Covid 19. Su disposizione della Asl, sono pertanto scattate tutte le procedure del caso, che prevedono la quarantena per i familiari e per tutti coloro che sono stati a contatto con la piccola. Questa mattina si è tenuta una riunione operativa alla quale hanno partecipato i rappresentanti dell&#8217;Amministrazione comunale e del Istituto Comprensivo, che procederà alla sanificazione del plesso e procederà anche ai controlli del personale scolastico. &#8220;Abbiamo attivato immediatamente tutti i protocolli previsti – spiega il Sindaco Enrico Di Giuseppantonio – così come indicati dall&#8217;Azienda Asl Lanciano-Vasto-Chieti e per tale ragione, ho firmato un&#8217;ordinanza che dispone la sospensione dell&#8217;attività didattica nella Scuola Materna per domani, venerdì 9 Ottobre, per consentire la sanificazione degli ambienti, per poi riaprire regolarmente lunedì 12 ottobre&#8221;. Il Sindaco Di Giuseppantonio e la dirigente dell&#8217;Istituto Comprensivo Rosanna D&#8217;Aversa, con i relativi collaboratori, terranno costantemente monitorata la situazione, al fine di assumere altre eventuali decisioni. Sono complessivamente 5 i casi ad oggi attivi a Fossacesia, dove in queste ore si registra anche un guarito. &#8220;È necessario rialzare l&#8217;asticella di guardia – conclude il primo cittadino – e quindi esorto tutti a rispettare quanto previsto dal nuovo DPCM, ossia l&#8217;obbligo di indossare le mascherine anche nei luoghi aperti, nonché il divieto assoluto di assembramento&#8221;.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
		<div class="fb-comments" data-href="https://ilfaro24.it/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>					
										

										<div class="e3lan e3lan-in-post2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=169785" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=FOSSACESIA%2C+UNA+BAMBINA+POSITIVA+AL+COVID+19.+IL+SINDACO+DISPONE+LA+CHIUSURA+DELLA+SCUOLA+MATERNA+PER+DOMANI%2C+VENERD%C3%8C+9+OTTOBRE&url=https://ilfaro24.it/?p=169785" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
						</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-10-08T16:40:43+02:00","datePublished":"2020-10-08T16:40:43+02:00","dateModified":"2020-10-08T16:40:44+02:00","headline":"FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERD\u00cc 9 OTTOBRE","name":"FOSSACESIA, UNA BAMBINA POSITIVA AL COVID 19. IL SINDACO DISPONE LA CHIUSURA DELLA SCUOLA MATERNA PER DOMANI, VENERD\u00cc 9 OTTOBRE","keywords":"Covid,fossacesia,minorenne","url":"https:\/\/ilfaro24.it\/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre\/","description":"Fossacesia, una L'Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della citt\u00e0, \u00e8 positiva al Covid 19. Su disposizione della Asl, sono pertanto","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/fossacesia-una-bambina-positiva-al-covid-19-il-sindaco-dispone-la-chiusura-della-scuola-materna-per-domani-venerdi-9-ottobre\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"Chieti,Cronaca","articleBody":"\nFossacesia, una L'Asl 2 Lanciano-Vasto-Chieti ha comunicato che una bambina di Fossacesia, che frequenta la scuola materna della citt\u00e0, \u00e8 positiva al Covid 19. Su disposizione della Asl, sono pertanto scattate tutte le procedure del caso, che prevedono la quarantena per i familiari e per tutti coloro che sono stati a contatto con la piccola. Questa mattina si \u00e8 tenuta una riunione operativa alla quale hanno partecipato i rappresentanti dell'Amministrazione comunale e del Istituto Comprensivo, che proceder\u00e0 alla sanificazione del plesso e proceder\u00e0 anche ai controlli del personale scolastico. \"Abbiamo attivato immediatamente tutti i protocolli previsti \u2013 spiega il Sindaco Enrico Di Giuseppantonio \u2013 cos\u00ec come indicati dall'Azienda Asl Lanciano-Vasto-Chieti e per tale ragione, ho firmato un'ordinanza che dispone la sospensione dell'attivit\u00e0 didattica nella Scuola Materna per domani, venerd\u00ec 9 Ottobre, per consentire la sanificazione degli ambienti, per poi riaprire regolarmente luned\u00ec 12 ottobre\". Il Sindaco Di Giuseppantonio e la dirigente dell'Istituto Comprensivo Rosanna D'Aversa, con i relativi collaboratori, terranno costantemente monitorata la situazione, al fine di assumere altre eventuali decisioni. Sono complessivamente 5 i casi ad oggi attivi a Fossacesia, dove in queste ore si registra anche un guarito. \"\u00c8 necessario rialzare l'asticella di guardia \u2013 conclude il primo cittadino \u2013 e quindi esorto tutti a rispettare quanto previsto dal nuovo DPCM, ossia l'obbligo di indossare le mascherine anche nei luoghi aperti, nonch\u00e9 il divieto assoluto di assembramento\".\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2020\/09\/generico-giugno-2020-98647.660x368.jpg","width":696,"height":368}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://ilfaro24.it/tag/covid/" rel="tag">Covid</a> <a href="https://ilfaro24.it/tag/fossacesia/" rel="tag">fossacesia</a> <a href="https://ilfaro24.it/tag/minorenne/" rel="tag">minorenne</a></p>
		
				<section id="author-box">
			<div class="block-head">
				<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		
		<div class="e3lan e3lan-post">			<!-- Composite Start -->
<div id="M542403ScriptRootC990623">
</div>
<script src="https://jsc.mgid.com/i/l/ilfaro24.it.990623.js" async></script>
<!-- Composite End -->				</div>
		


		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/marsica-crescono-i-contagi-da-covid-altri-5-casi-a-celano/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/10/ED5468A6-101A-4CE4-B2E6-1ED7971833B4-1-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/marsica-crescono-i-contagi-da-covid-altri-5-casi-a-celano/" rel="bookmark">MARSICA. CRESCONO I CONTAGI DA COVID, ALTRI 5 CASI A CELANO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/coronavirus-nuovo-caso-ad-aielli/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/09/generico-giugno-2020-98647.660x368-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/coronavirus-nuovo-caso-ad-aielli/" rel="bookmark">CORONAVIRUS. NUOVO CASO AD AIELLI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/pescara-dodici-persone-risultate-positive-al-covid-19-in-questura/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/10/foto-questura-esterna-piccola-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/pescara-dodici-persone-risultate-positive-al-covid-19-in-questura/" rel="bookmark">PESCARA, DODICI PERSONE RISULTATE POSITIVE AL COVID-19 IN QUESTURA</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 Ottobre 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div >
<!-- START ADVERTISER: ManoMano IT from awin.com -->

<a href="https://www.awin1.com/cread.php?s=2641431&v=17962&q=376777&r=429345">
    <img src="https://www.awin1.com/cshow.php?s=2641431&v=17962&q=376777&r=429345" border="0">
</a>

<!-- END ADVERTISER: ManoMano IT from awin.com -->

				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24070720)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/coronavirus-crecono-i-contagi-in-italia-oggi-4500-nuovi-casi/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/10/TAMPONE-CORONAVIRUS-COVID-1170x658-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/coronavirus-crecono-i-contagi-in-italia-oggi-4500-nuovi-casi/">CORONAVIRUS. CRESCONO I CONTAGI IN ITALIA, OGGI 4500 NUOVI CASI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/davi-wornel-porta-voce-di-un-progetto-di-solidarieta-verso-gli-anziani/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/10/Foto-articolo-progetto-anziani-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/davi-wornel-porta-voce-di-un-progetto-di-solidarieta-verso-gli-anziani/">DAVI WORNEL, NOTO ARTISTA E CANTANTE, PORTAVOCE DI UN PROGETTO DI SOLIDARIETÀ VERSO GLI ANZIANI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 Ottobre 2020</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/abruzzo-zennaro-emergenza-economica-con-nuovo-dpcm-aziende-piu-svantaggiate/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/01/Antonio-Zennaro-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/abruzzo-zennaro-emergenza-economica-con-nuovo-dpcm-aziende-piu-svantaggiate/">ABRUZZO, ZENNARO: &#8220;EMERGENZA ECONOMICA, CON NUOVO DPCM AZIENDE PIÙ SVANTAGGIATE&#8221;</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7 Ottobre 2020</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
						<div class="footer-widget-container">
		<div id="tie-weather-6541999" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-moon"></i></div>
				10<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Comune di L'Aquila</div>
				<div class="weather_desc">cielo sereno</div>
				<div class="weather_humidty">humidity: 76% </div>
				<div class="weather_wind">wind: 3km/h E</div>
				<div class="weather_highlow"> H 11 &bull; L 9 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.641025641026pt;" aria-label="abruzzo (1.705 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.752136752137pt;" aria-label="Aielli (208 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-3" style="font-size: 8.5982905982906pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-4" style="font-size: 8.3589743589744pt;" aria-label="arrestato (132 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-5" style="font-size: 11.948717948718pt;" aria-label="arresto (262 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 22pt;" aria-label="avezzano (1.822 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-7" style="font-size: 10.512820512821pt;" aria-label="avezzano calcio (200 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-8" style="font-size: 14.222222222222pt;" aria-label="calcio (402 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-9" style="font-size: 9.4358974358974pt;" aria-label="capistrello (162 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 11.709401709402pt;" aria-label="carabinieri (249 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 9.6752136752137pt;" aria-label="carsoli (168 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 17.811965811966pt;" aria-label="Celano (807 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 9.7948717948718pt;" aria-label="cerchio (172 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-14" style="font-size: 14.700854700855pt;" aria-label="chieti (441 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/coronavirus/" class="tag-cloud-link tag-link-23337 tag-link-position-15" style="font-size: 15.777777777778pt;" aria-label="coronavirus (547 elementi)">coronavirus</a>
<a href="https://ilfaro24.it/tag/droga/" class="tag-cloud-link tag-link-196 tag-link-position-16" style="font-size: 8pt;" aria-label="droga (123 elementi)">droga</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-17" style="font-size: 9.9145299145299pt;" aria-label="evento (175 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-18" style="font-size: 9.1965811965812pt;" aria-label="fossacesia (155 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-19" style="font-size: 9.3162393162393pt;" aria-label="giulianova (156 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-20" style="font-size: 10.034188034188pt;" aria-label="incidente (181 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-21" style="font-size: 20.08547008547pt;" aria-label="l&#039;aquila (1.257 elementi)">l&#039;aquila</a>
<a href="https://ilfaro24.it/tag/luco-dei-marsi/" class="tag-cloud-link tag-link-472 tag-link-position-22" style="font-size: 8.5982905982906pt;" aria-label="luco dei marsi (138 elementi)">luco dei marsi</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 10.034188034188pt;" aria-label="m5s (182 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 15.299145299145pt;" aria-label="Marsica (504 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-25" style="font-size: 16.136752136752pt;" aria-label="meteo (593 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-26" style="font-size: 15.65811965812pt;" aria-label="meteo abruzzo (530 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-27" style="font-size: 12.547008547009pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-28" style="font-size: 13.264957264957pt;" aria-label="Meteorologia (337 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/montesilvano/" class="tag-cloud-link tag-link-1807 tag-link-position-29" style="font-size: 8.1196581196581pt;" aria-label="montesilvano (124 elementi)">montesilvano</a>
<a href="https://ilfaro24.it/tag/morto/" class="tag-cloud-link tag-link-329 tag-link-position-30" style="font-size: 9.3162393162393pt;" aria-label="morto (156 elementi)">morto</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-31" style="font-size: 16.974358974359pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-32" style="font-size: 8.2393162393162pt;" aria-label="pd (129 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-33" style="font-size: 20.205128205128pt;" aria-label="pescara (1.296 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-34" style="font-size: 10.752136752137pt;" aria-label="pescina (208 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/politica/" class="tag-cloud-link tag-link-20 tag-link-position-35" style="font-size: 8.3589743589744pt;" aria-label="politica (132 elementi)">politica</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-36" style="font-size: 11.230769230769pt;" aria-label="polizia (230 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-37" style="font-size: 9.4358974358974pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-38" style="font-size: 12.547008547009pt;" aria-label="regione (295 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-39" style="font-size: 8.7179487179487pt;" aria-label="regione abruzzo (139 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-40" style="font-size: 8.2393162393162pt;" aria-label="serie d (128 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-41" style="font-size: 10.871794871795pt;" aria-label="sindaco (215 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-42" style="font-size: 10.632478632479pt;" aria-label="sulmona (205 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 11.709401709402pt;" aria-label="tagliacozzo (253 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-44" style="font-size: 15.179487179487pt;" aria-label="TERAMO (491 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-45" style="font-size: 9.3162393162393pt;" aria-label="terremoto (158 elementi)">terremoto</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© Copyright 2020, Tutti i diritti riservati || Il Faro 24! è una testata giornalistica online iscritta al N° 1 - 2014 del registro Stampa del Tribunale di Avezzano.		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://ilfaro24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/ilfaro24.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4785318484"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body>
</html>