<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://ilfaro24.it/xmlrpc.php"><title>GRANDE SUCCESSO PER LO SHOW  "NATALENT 2019" DELL'ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI | Il Faro 24!</title><meta name="description" content="Grande successo e larga partecipazione di pubblico per l'edizione 2019 di &quot;Natalent&quot; il variet&agrave; con protagonisti gli alunni della primaria e della secondaria"><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#webpage","url":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/","inLanguage":"it-IT","name":"GRANDE SUCCESSO PER LO SHOW  &#8220;NATALENT 2019&#8221; DELL&#8217;ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI","isPartOf":{"@id":"https://ilfaro24.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg","width":717,"height":277},"primaryImageOfPage":{"@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#primaryimage"},"datePublished":"2019-12-23T11:51:02+00:00","dateModified":"2019-12-23T11:51:04+00:00"},{"@type":"Article","@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#article","isPartOf":{"@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"GRANDE SUCCESSO PER LO SHOW  &#8220;NATALENT 2019&#8221; DELL&#8217;ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI","datePublished":"2019-12-23T11:51:02+00:00","dateModified":"2019-12-23T11:51:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"Eventi, L'Aquila, avezzano, evento, luca di nicola","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg","width":717,"height":277}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}}]}</script><link rel="canonical" href="https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/"><meta property="og:type" content="article"><meta property="og:title" content="GRANDE SUCCESSO PER LO SHOW  &quot;NATALENT 2019&quot; DELL'ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI | Il Faro 24!"><meta property="og:description" content="Grande successo e larga partecipazione di pubblico per l'edizione 2019 di &quot;Natalent&quot; il variet&agrave; con protagonisti gli alunni della primaria e della secondaria della scuola Mazzini-Fermi."><meta property="og:url" content="https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/"><meta property="og:site_name" content="Il Faro 24!"><meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg"><meta property="article:tag" content="avezzano"><meta property="article:tag" content="evento"><meta property="article:tag" content="luca di nicola"><meta property="article:tag" content="eventi"><meta property="article:tag" content="l'aquila"><meta property="article:published_time" content="2019-12-23T11:51:02Z"><meta property="article:modified_time" content="2019-12-23T11:51:04Z"><meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="GRANDE SUCCESSO PER LO SHOW  &quot;NATALENT 2019&quot; DELL'ISTIT"><meta name="twitter:description" content="Grande successo e larga partecipazione di pubblico per l'edizione 2019 di &quot;Natalent&quot; il variet&agrave; con protagonisti gli alunni della primaria e della secondaria della scuola Mazzini-Fermi."><meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg"><link rel="amphtml" href="https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/amp/"><meta name="generator" content="AMP for WP 0.9.98.14"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://ilfaro24.it/wp-content/plugins/ginger/front/css/cookies-enabler.css" type="text/css" media="all"><link rel="stylesheet" id="tie-style-css" href="https://ilfaro24.it/wp-content/themes/sahifa/style.css" type="text/css" media="all"><link rel="stylesheet" id="tie-ilightbox-skin-css" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css" type="text/css" media="all"><link rel="stylesheet" id="Open+Sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type="text/css" media="all"><link rel="stylesheet" id="Roboto+Condensed-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic" type="text/css" media="all"><link rel="stylesheet" id="Roboto-css" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic" type="text/css" media="all"><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js"></script><link rel="https://api.w.org/" href="https://ilfaro24.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml"><link rel="prev" title="GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO" href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/"><meta name="generator" content="WordPress 5.2.5"><link rel="shortlink" href="https://ilfaro24.it/?p=146546"><link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fgrande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori%2F"><link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fgrande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori%2F&amp;format=xml"><meta property="fb:app_id" content="169388143626635"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://ilfaro24.it";
        var current_url = "https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
             background-color: #2d2d2d;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #ff0000 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #ff0000 !important;
            }

                                    a.ginger_btn {
                color: #ffffff !important;
            }

                                    .ginger_container.dark a {
             color: #ff0000;
                        }

                                </style><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon"><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--><!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]--><!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]--><!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]--><!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f"><meta name="robots" content="max-snippet:50, max-image-preview:large"><meta property="fb:pages" content="956084607758274"><script class="ginger-script" type="text/plain">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1364274080377164&amp;ev=PageView&amp;noscript=1"></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script><script class="ginger-script" type="text/plain">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><style type="text/css" media="screen">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</style><meta name="onesignal" content="wordpress-plugin"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><meta property="fb:pages" content="956084607758274"><style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body id="top" class="post-template-default single single-post postid-146546 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out"><div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"></form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside><div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">luned&igrave; , 23 Dicembre 2019</span>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"></form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
<h2> <a title="Il Faro 24!" href="https://ilfaro24.it/">
<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57"><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script><div class="e3lan e3lan-top">
<a href="https://www.awin1.com/cread.php?s=2040840&amp;v=9670&amp;q=322678&amp;r=429345" title="Sconti 50% Hotels.com">
<img src="https://www.awin1.com/cshow.php?s=2040840&amp;v=9670&amp;q=322678&amp;r=429345" alt="Sconti 50% Hotels.com"></a>
</div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled"><div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="https://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns"><li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&rsquo;Aquila</a></li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul><div class="mega-menu-content">
</div>
</div>
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list"><li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualit&agrave;</a></li>
<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul><div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/" title="GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO"><img src="https://ilfaro24.it/wp-content/uploads/2018/12/Concorso-Guardia-di-Finanza-1-660x330.jpg" width="660" height="330" alt="GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/" title="GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO">GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-ragazzo-albanese-tenta-di-raggiungere-londra-spacciandosi-per-un-cittadino-italiano-arrestato-prima-di-prendere-il-volo/" title="PESCARA. RAGAZZO ALBANESE TENTA DI RAGGIUNGERE LONDRA SPACCIANDOSI PER UN CITTADINO ITALIANO, ARRESTATO PRIMA DI PRENDERE IL VOLO"><img src="https://ilfaro24.it/wp-content/uploads/2018/07/polizia-110x75.jpg" width="110" height="75" alt="PESCARA. RAGAZZO ALBANESE TENTA DI RAGGIUNGERE LONDRA SPACCIANDOSI PER UN CITTADINO ITALIANO, ARRESTATO PRIMA DI PRENDERE IL VOLO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-ragazzo-albanese-tenta-di-raggiungere-londra-spacciandosi-per-un-cittadino-italiano-arrestato-prima-di-prendere-il-volo/" title="PESCARA. RAGAZZO ALBANESE TENTA DI RAGGIUNGERE LONDRA SPACCIANDOSI PER UN CITTADINO ITALIANO, ARRESTATO PRIMA DI PRENDERE IL VOLO">PESCARA. RAGAZZO ALBANESE TENTA DI RAGGIUNGERE LONDRA SPACCIANDOSI PER UN CITTADINO ITALIANO, ARRESTATO PRIMA DI PRENDERE IL VOLO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/24enne-di-avezzano-arrestato-per-tentata-rapina/" title="24ENNE DI AVEZZANO  ARRESTATO PER TENTATA RAPINA"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/polizia-di-stato-110x75.jpg" width="110" height="75" alt="24ENNE DI AVEZZANO  ARRESTATO PER TENTATA RAPINA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/24enne-di-avezzano-arrestato-per-tentata-rapina/" title="24ENNE DI AVEZZANO  ARRESTATO PER TENTATA RAPINA">24ENNE DI AVEZZANO ARRESTATO PER TENTATA RAPINA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-banda-dei-babbi-natale-in-corsia/" title="PESCARA. BANDA DEI BABBI NATALE IN CORSIA"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-22-at-12.42.34-110x75.jpeg" width="110" height="75" alt="PESCARA. BANDA DEI BABBI NATALE IN CORSIA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-banda-dei-babbi-natale-in-corsia/" title="PESCARA. BANDA DEI BABBI NATALE IN CORSIA">PESCARA. BANDA DEI BABBI NATALE IN CORSIA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualit&agrave;</a>
<ul class="sub-menu menu-sub-content"><li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L&rsquo;edicola del commerciante</a></li>
</ul></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/capistrello-un-colpo-in-attacco-arriva-incoronato/" title="Capistrello, un colpo in attacco: arriva Incoronato"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/incoronato-660x330.jpg" width="660" height="330" alt="Capistrello, un colpo in attacco: arriva Incoronato"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/capistrello-un-colpo-in-attacco-arriva-incoronato/" title="Capistrello, un colpo in attacco: arriva Incoronato">Capistrello, un colpo in attacco: arriva Incoronato</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>19 Dicembre 2019</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/a-78-anni-confermato-nello-staff-della-sirente-bike-marathon-targa-allalpino-maccallini/" title="A 78 ANNI CONFERMATO NELLO STAFF DELLA SIRENTE BIKE MARATHON. TARGA ALL&rsquo;ALPINO MACCALLINI"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0081-110x75.jpg" width="110" height="75" alt="A 78 ANNI CONFERMATO NELLO STAFF DELLA SIRENTE BIKE MARATHON. TARGA ALL&rsquo;ALPINO MACCALLINI"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/a-78-anni-confermato-nello-staff-della-sirente-bike-marathon-targa-allalpino-maccallini/" title="A 78 ANNI CONFERMATO NELLO STAFF DELLA SIRENTE BIKE MARATHON. TARGA ALL&rsquo;ALPINO MACCALLINI">A 78 ANNI CONFERMATO NELLO STAFF DELLA SIRENTE BIKE MARATHON. TARGA ALL&rsquo;ALPINO MACCALLINI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/stadio-tofani-di-cerchio-lok-del-coni-sul-nuovo-progetto/" title="STADIO TOFANI DI CERCHIO: L&rsquo;OK DEL CONI SUL NUOVO PROGETTO"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/Screenshot_20191218-001447_Google-110x75.jpg" width="110" height="75" alt="STADIO TOFANI DI CERCHIO: L&rsquo;OK DEL CONI SUL NUOVO PROGETTO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/stadio-tofani-di-cerchio-lok-del-coni-sul-nuovo-progetto/" title="STADIO TOFANI DI CERCHIO: L&rsquo;OK DEL CONI SUL NUOVO PROGETTO">STADIO TOFANI DI CERCHIO: L&rsquo;OK DEL CONI SUL NUOVO PROGETTO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/2019-lanno-doro-del-volo-in-deltaplano-e-parapendio/" title="2019, l&rsquo;anno d&rsquo;oro del volo in deltaplano e parapendio"><img src="https://ilfaro24.it/wp-content/uploads/2019/04/due-parapendio-2-110x75.jpg" width="110" height="75" alt="2019, l&rsquo;anno d&rsquo;oro del volo in deltaplano e parapendio"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/2019-lanno-doro-del-volo-in-deltaplano-e-parapendio/" title="2019, l&rsquo;anno d&rsquo;oro del volo in deltaplano e parapendio">2019, l&rsquo;anno d&rsquo;oro del volo in deltaplano e parapendio</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/rugby-allavezzano-il-derby-in-serie-b-tutte-sconfitte-le-abruzzesi-di-c-i-risultati/" title="Rugby, all&rsquo;Avezzano il derby in Serie B. Tutte sconfitte le abruzzesi di C. I risultati"><img src="https://ilfaro24.it/wp-content/uploads/2018/07/pallone-rugby-ovale-110x75.jpg" width="110" height="75" alt="Rugby, all&rsquo;Avezzano il derby in Serie B. Tutte sconfitte le abruzzesi di C. I risultati"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/rugby-allavezzano-il-derby-in-serie-b-tutte-sconfitte-le-abruzzesi-di-c-i-risultati/" title="Rugby, all&rsquo;Avezzano il derby in Serie B. Tutte sconfitte le abruzzesi di C. I risultati">Rugby, all&rsquo;Avezzano il derby in Serie B. Tutte sconfitte le abruzzesi di C. I risultati</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>16 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/prima-gara-regionale-alle-naiadi-bene-le-atlete-della-pinguino/" title="PRIMA GARA REGIONALE ALLE  NAIADI, BENE LE ATLETE DELLA PINGUINO"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/37f714af-e9fe-41ca-8fbf-0e5d6922ea5b-1-110x75.jpg" width="110" height="75" alt="PRIMA GARA REGIONALE ALLE  NAIADI, BENE LE ATLETE DELLA PINGUINO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/prima-gara-regionale-alle-naiadi-bene-le-atlete-della-pinguino/" title="PRIMA GARA REGIONALE ALLE  NAIADI, BENE LE ATLETE DELLA PINGUINO">PRIMA GARA REGIONALE ALLE NAIADI, BENE LE ATLETE DELLA PINGUINO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>15 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/calcio-tutti-gli-appuntamenti-marsicani-di-domani/" title="CALCIO, TUTTI GLI APPUNTAMENTI MARSICANI DI DOMANI"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/da35600e-02e3-41cb-bdbb-52ea5debaf5b-110x75.jpg" width="110" height="75" alt="CALCIO, TUTTI GLI APPUNTAMENTI MARSICANI DI DOMANI"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/calcio-tutti-gli-appuntamenti-marsicani-di-domani/" title="CALCIO, TUTTI GLI APPUNTAMENTI MARSICANI DI DOMANI">CALCIO, TUTTI GLI APPUNTAMENTI MARSICANI DI DOMANI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>14 Dicembre 2019</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &ldquo;il Faro 24&rdquo;</a></li>
</ul></div> <a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
</div>
</nav></header><div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post">
<a href="https://www.awin1.com/cread.php?s=2362245&amp;v=12374&amp;q=332324&amp;r=429345" title="Offerte Natale LastMinute" target="_blank" rel="nofollow">
<img src="https://www.awin1.com/cshow.php?s=2362245&amp;v=12374&amp;q=332324&amp;r=429345" alt="Offerte Natale LastMinute"></a>
</div>
<article class="post-listing post-146546 post type-post status-publish format-standard has-post-thumbnail  category-eventi category-laquila tag-avezzano tag-evento tag-luca-di-nicola" id="the-post"><div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">GRANDE SUCCESSO PER LO SHOW &ldquo;NATALENT 2019&rdquo; DELL&rsquo;ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/eventi/" rel="category tag">Eventi</a>, <a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <br><p>Grande successo e larga partecipazione di pubblico per
l&rsquo;edizione 2019 di &ldquo;Natalent&rdquo; il variet&agrave; con protagonisti gli alunni
della primaria e della secondaria della scuola Mazzini-Fermi. Per la primaria,
al primo posto, ex equo per tre dei concorrenti che hanno totalizzato 22 punti:
Flavia Di Domenico (5^ B),&nbsp; che ha
interpretato la canzone &ldquo;A parte te&rdquo;, Luca D&rsquo;amico (5^ A Persia), che ha
ballato la breakdance e il gruppo danza (5^A Mazzini), composto da: Benedetta
Maceroni, Ludovica Neri, Linda Marchione ed Elio Santucci. I ballerini hanno
interpretato un brano tratto dal musical Grease. </p>
<figure class="wp-block-image is-resized"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg" alt="" class="wp-image-146547" width="588" height="227" srcset="https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069.jpg 717w, https://ilfaro24.it/wp-content/uploads/2019/12/IMG-20191218-WA0069-300x116.jpg 300w" sizes="(max-width: 588px) 100vw, 588px"></figure><p>Per la secondaria invece, primo classificato &egrave; risultato il
giovanissimo Emanuele Bracone che ha conquistato pubblico e giuria con il
monologo sull&rsquo;amore di Roberto Benigni. Bracone frequenta la 1^ D della
secondaria Fermi e ha totalizzato 24 punti. Al secondo posto la coppia formata
da Ilaria basile della classe 1^C e Raffaele Restaino della&nbsp; 1^ E. I due interpreti in erba, hanno cantato
il brano &ldquo;Vivere &ldquo; di Laura Pausini, racimolando 22 punti. </p>
<p>Terzi classificati a pari merito, Valentina Mastroddi della
1^ C che ha interpretato il brano &ldquo;Eppure sentire&rdquo; arrivando a 20 punti e Marco
Pinchera della 3^ A, bravissimo pianista che ha suonato &ldquo;Per Elisa&rdquo; 20 punti. </p>
<p>Lo spettacolo, organizzato dalla scuola diretta da Fabiana
Iacovitti, dirigente scolastico dell&rsquo;Istituto Mazzini-Fermi, &egrave; stato
brillantemente presentato da Luca Di Nicola. Facevano parte del comitato
organizzatore i docenti: Cristina Ardizzone e Roberta Rea coadiuvate dal
comitato organizzatore degli alunni. La scenografia &egrave; stata realizzata dagli
alunni coordinati dal prof. Marco De Foglio. Le coreografie e i balletti invece
sono stati ideati dalla professoressa Annalisa Espulsi. Al coordinamento del
coro inoltre, hanno lavorato gli insegnanti Andrea Adinolfi e Margherita
D&rsquo;Onofrio. Il servizio videofotografico &egrave; stato realizzato dal prof. Franco
Olivieri. Tra una performance e l&rsquo;altra degli alunni, si &egrave; esibita Laura
Fantauzzo in qualit&agrave; di ospite . &ldquo;Siamo molto soddisfatti per l&rsquo;ottima
riuscita del nostro evento-dichiarano all&rsquo;unisono la preside Fabiana Iacovitti,
gli insegnanti organizzatori e i collaboratori-ci&ograve; ci sprona a fare sempre
meglio. Grazie e congratulazioni ai ragazzi e a quanti, aiutandoci, hanno impreziosito
lo spettacolo&rdquo;.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://ilfaro24.it/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="e3lan e3lan-in-post2"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="share-post">
<span class="share-text">Condividi</span>
<ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=146546" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=GRANDE+SUCCESSO+PER+LO+SHOW++%E2%80%9CNATALENT+2019%E2%80%9D+DELL%E2%80%99ISTITUTO+COMPRENSIVO+MAZZINI-FERMI%3A+ECCO+I+VINCITORI&amp;url=https://ilfaro24.it/?p=146546" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://ilfaro24.it/?p=146546&amp;name=GRANDE+SUCCESSO+PER+LO+SHOW++%E2%80%9CNATALENT+2019%E2%80%9D+DELL%E2%80%99ISTITUTO+COMPRENSIVO+MAZZINI-FERMI%3A+ECCO+I+VINCITORI" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
</ul><div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2019-12-23T12:51:02+01:00","datePublished":"2019-12-23T12:51:02+01:00","dateModified":"2019-12-23T12:51:04+01:00","headline":"GRANDE SUCCESSO PER LO SHOW  &#8220;NATALENT 2019&#8221; DELL&#8217;ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI","name":"GRANDE SUCCESSO PER LO SHOW  &#8220;NATALENT 2019&#8221; DELL&#8217;ISTITUTO COMPRENSIVO MAZZINI-FERMI: ECCO I VINCITORI","keywords":"avezzano,evento,luca di nicola","url":"https:\/\/ilfaro24.it\/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori\/","description":"Grande successo e larga partecipazione di pubblico per l'edizione 2019 di \"Natalent\" il variet\u00e0 con protagonisti gli alunni della primaria e della secondaria della scuola Mazzini-Fermi. Per la primari","copyrightYear":"2019","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/grande-successo-per-lo-show-natalent-2019-dellistituto-comprensivo-mazzini-fermi-ecco-i-vincitori\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"Eventi,L'Aquila","articleBody":"\nGrande successo e larga partecipazione di pubblico per\nl'edizione 2019 di \"Natalent\" il variet\u00e0 con protagonisti gli alunni\ndella primaria e della secondaria della scuola Mazzini-Fermi. Per la primaria,\nal primo posto, ex equo per tre dei concorrenti che hanno totalizzato 22 punti:\nFlavia Di Domenico (5^ B),&nbsp; che ha\ninterpretato la canzone \u201cA parte te\u201d, Luca D\u2019amico (5^ A Persia), che ha\nballato la breakdance e il gruppo danza (5^A Mazzini), composto da: Benedetta\nMaceroni, Ludovica Neri, Linda Marchione ed Elio Santucci. I ballerini hanno\ninterpretato un brano tratto dal musical Grease. \n\n\n\n\n\n\n\nPer la secondaria invece, primo classificato \u00e8 risultato il\ngiovanissimo Emanuele Bracone che ha conquistato pubblico e giuria con il\nmonologo sull\u2019amore di Roberto Benigni. Bracone frequenta la 1^ D della\nsecondaria Fermi e ha totalizzato 24 punti. Al secondo posto la coppia formata\nda Ilaria basile della classe 1^C e Raffaele Restaino della&nbsp; 1^ E. I due interpreti in erba, hanno cantato\nil brano \u201cVivere \u201c di Laura Pausini, racimolando 22 punti. \n\n\n\nTerzi classificati a pari merito, Valentina Mastroddi della\n1^ C che ha interpretato il brano \u201cEppure sentire\u201d arrivando a 20 punti e Marco\nPinchera della 3^ A, bravissimo pianista che ha suonato \u201cPer Elisa\u201d 20 punti. \n\n\n\nLo spettacolo, organizzato dalla scuola diretta da Fabiana\nIacovitti, dirigente scolastico dell'Istituto Mazzini-Fermi, \u00e8 stato\nbrillantemente presentato da Luca Di Nicola. Facevano parte del comitato\norganizzatore i docenti: Cristina Ardizzone e Roberta Rea coadiuvate dal\ncomitato organizzatore degli alunni. La scenografia \u00e8 stata realizzata dagli\nalunni coordinati dal prof. Marco De Foglio. Le coreografie e i balletti invece\nsono stati ideati dalla professoressa Annalisa Espulsi. Al coordinamento del\ncoro inoltre, hanno lavorato gli insegnanti Andrea Adinolfi e Margherita\nD\u2019Onofrio. Il servizio videofotografico \u00e8 stato realizzato dal prof. Franco\nOlivieri. Tra una performance e l'altra degli alunni, si \u00e8 esibita Laura\nFantauzzo in qualit\u00e0 di ospite . \"Siamo molto soddisfatti per l'ottima\nriuscita del nostro evento-dichiarano all'unisono la preside Fabiana Iacovitti,\ngli insegnanti organizzatori e i collaboratori-ci\u00f2 ci sprona a fare sempre\nmeglio. Grazie e congratulazioni ai ragazzi e a quanti, aiutandoci, hanno impreziosito\nlo spettacolo\".\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2019\/12\/IMG-20191218-WA0069.jpg","width":717,"height":277}}</script></article><p class="post-tag">Tags <a href="https://ilfaro24.it/tag/avezzano/" rel="tag">avezzano</a> <a href="https://ilfaro24.it/tag/evento/" rel="tag">evento</a> <a href="https://ilfaro24.it/tag/luca-di-nicola/" rel="tag">luca di nicola</a></p>
<section id="author-box"><div class="block-head">
<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo"></div>
<div class="author-description">
</div>
<div class="author-social flat-social">
<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section><div class="e3lan e3lan-post">
<a href="https://clk.tradedoubler.com/click?p=106818&amp;a=3012192&amp;g=17918650" title="Nuova collezione Spartoo" target="_blank" rel="nofollow">
<img src="https://impfr.tradedoubler.com/imp?type(img)g(17918650)a(3012192)" alt="Nuova collezione Spartoo"></a>
</div>
<div class="post-navigation">
<div class="post-previous"><a href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/" rel="prev"><span>Precedente</span> GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts"><div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2018/12/Concorso-Guardia-di-Finanza-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/guardia-di-finanza-concorso-per-il-reclutamento-di-10-tenenti-del-ruolo-tecnico-logistico-amministrativo-del-corpo/" rel="bookmark">GUARDIA DI FINANZA: CONCORSO, PER IL RECLUTAMENTO DI 10 TENENTI DEL RUOLO TECNICO-LOGISTICO-AMMINISTRATIVO DEL CORPO</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/24enne-di-avezzano-arrestato-per-tentata-rapina/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2019/12/polizia-di-stato-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/24enne-di-avezzano-arrestato-per-tentata-rapina/" rel="bookmark">24ENNE DI AVEZZANO ARRESTATO PER TENTATA RAPINA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>23 Dicembre 2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/tagliacozzo-tratto-della-tiburtina-valeria-invaso-dalle-acque-forti-disagi-alla-circolazione/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2019/12/755c9ecacf3f854ca4f4c8d1c12ddfc0_L-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/tagliacozzo-tratto-della-tiburtina-valeria-invaso-dalle-acque-forti-disagi-alla-circolazione/" rel="bookmark">TAGLIACOZZO, TRATTO DELLA TIBURTINA VALERIA INVASO DALLE ACQUE: FORTI DISAGI ALLA CIRCOLAZIONE</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22 Dicembre 2019</span></p>
</div>
<div class="clear"></div>
</div>
</section></div>
<aside id="sidebar"><div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowtransparency="true" data-ce-src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" class="ginger-iframe "></iframe>
</div>
</div></div><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3695840346130944" data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Cambia energia e risparmia</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="text-align:center;"><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(23274752)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="">'+'ript>');
</script></div><div class="clear"></div></div></div><div id="ads300_250-widget-30" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<a href="https://www.awin1.com/cread.php?s=2334494&amp;v=9702&amp;q=356634&amp;r=429345"> <img src="https://www.awin1.com/cshow.php?s=2334494&amp;v=9702&amp;q=356634&amp;r=429345" border="0" alt=""></a> </div>
</div>
</div></div><div id="ads300_250-widget-31" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Cambia la tua auto</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<a href="https://www.awin1.com/cread.php?s=2173714&amp;v=9476&amp;q=338494&amp;r=429345" target="_blank" rel="nofollow"> <img src="https://www.awin1.com/cshow.php?s=2173714&amp;v=9476&amp;q=338494&amp;r=429345" alt=""></a> </div>
</div>
</div></div> </div>
</aside><div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom">
<a href="https://clk.tradedoubler.com/click?p=257353&amp;a=3012192&amp;g=24512522" title="Offerte Hurry" target="_blank" rel="nofollow">
<img src="https://impfr.tradedoubler.com/imp?type(img)g(24512522)a(3012192)" alt="Offerte Hurry"></a>
</div>
<footer id="theme-footer"><div id="footer-widget-area" class="wide-left-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie </h4></div>
<div class="footer-widget-container"> <ul><li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/in-un-anno-1000-abuso-su-minori-da-parte-del-clero/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2017/11/bambina-violenza-2-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/in-un-anno-1000-abuso-su-minori-da-parte-del-clero/">IN UN ANNO 1000 ABUSO SU MINORI DA PARTE DEL CLERO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>21 Dicembre 2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/terremoto-di-magnitudo-6-8-nelle-filippine/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2019/03/terremoto-3-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/terremoto-di-magnitudo-6-8-nelle-filippine/">TERREMOTO DI MAGNITUDO 6.8 NELLE FILIPPINE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>15 Dicembre 2019</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/cava-di-ortucchio-ecco-la-bomba-della-seconda-guerra-mondiale/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2019/12/20191215_090330-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/cava-di-ortucchio-ecco-la-bomba-della-seconda-guerra-mondiale/">CAVA DI ORTUCCHIO, ECCO LA BOMBA DELLA SECONDA GUERRA MONDIALE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>15 Dicembre 2019</span> </li>
</ul><div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
<div class="footer-widget-container">
<div id="tie-weather-6541999" class="tie-weather-wrap">
<div class="tie-weather-current-temp">
<div class="weather-icon"><i class="tieicon-clouds"></i></div>
9<sup>C</sup></div> 
<div class="tie-weather-todays-stats">
<div class="weather_name">L'Aquila</div>
<div class="weather_desc">nubi sparse</div>
<div class="weather_humidty">humidity: 86% </div>
<div class="weather_wind">wind: 11km/h NNW</div>
<div class="weather_highlow"> H 16 &bull; L -2 </div>
</div> 
<div class="tie-weather-forecast weather_days_5"> </div> </div> </div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.64406779661pt;" aria-label="abruzzo (1.375 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.847457627119pt;" aria-label="Aielli (167 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/antichi-profumi/" class="tag-cloud-link tag-link-10252 tag-link-position-3" style="font-size: 8.2372881355932pt;" aria-label="antichi profumi (102 elementi)">antichi profumi</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-4" style="font-size: 9.7796610169492pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-5" style="font-size: 8.7118644067797pt;" aria-label="arrestato (112 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-6" style="font-size: 11.322033898305pt;" aria-label="arresto (187 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 22pt;" aria-label="avezzano (1.489 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-8" style="font-size: 11.559322033898pt;" aria-label="avezzano calcio (196 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 15pt;" aria-label="calcio (382 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-10" style="font-size: 10.135593220339pt;" aria-label="capistrello (146 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 10.847457627119pt;" aria-label="carabinieri (169 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 9.5423728813559pt;" aria-label="carsoli (130 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-13" style="font-size: 17.491525423729pt;" aria-label="Celano (610 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 9.3050847457627pt;" aria-label="cerchio (124 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-15" style="font-size: 14.28813559322pt;" aria-label="chieti (330 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-16" style="font-size: 9.6610169491525pt;" aria-label="evento (135 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-17" style="font-size: 8.4745762711864pt;" aria-label="fossacesia (105 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-18" style="font-size: 8.7118644067797pt;" aria-label="giulianova (112 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-19" style="font-size: 9.1864406779661pt;" aria-label="incidente (121 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-20" style="font-size: 19.864406779661pt;" aria-label="l'aquila (966 elementi)">l'aquila</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-21" style="font-size: 10.847457627119pt;" aria-label="m5s (168 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 15.71186440678pt;" aria-label="Marsica (440 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-23" style="font-size: 16.067796610169pt;" aria-label="meteo (466 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-24" style="font-size: 15.474576271186pt;" aria-label="meteo abruzzo (420 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-italia/" class="tag-cloud-link tag-link-3644 tag-link-position-25" style="font-size: 8.2372881355932pt;" aria-label="meteo italia (101 elementi)">meteo italia</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-26" style="font-size: 13.694915254237pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-27" style="font-size: 14.169491525424pt;" aria-label="Meteorologia (320 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-28" style="font-size: 18.084745762712pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-29" style="font-size: 8.2372881355932pt;" aria-label="pd (101 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-30" style="font-size: 19.983050847458pt;" aria-label="pescara (1.006 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-31" style="font-size: 10.966101694915pt;" aria-label="pescina (172 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-32" style="font-size: 10.728813559322pt;" aria-label="polizia (165 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-33" style="font-size: 10.610169491525pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/pucetta/" class="tag-cloud-link tag-link-3747 tag-link-position-34" style="font-size: 8pt;" aria-label="pucetta (96 elementi)">pucetta</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-35" style="font-size: 12.389830508475pt;" aria-label="regione (229 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 8.2372881355932pt;" aria-label="regione abruzzo (101 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-37" style="font-size: 9.4237288135593pt;" aria-label="serie d (127 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-38" style="font-size: 10.610169491525pt;" aria-label="sindaco (163 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sport/" class="tag-cloud-link tag-link-114 tag-link-position-39" style="font-size: 8.2372881355932pt;" aria-label="sport (101 elementi)">sport</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-40" style="font-size: 10.847457627119pt;" aria-label="sulmona (168 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-41" style="font-size: 11.322033898305pt;" aria-label="tagliacozzo (186 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-42" style="font-size: 14.64406779661pt;" aria-label="TERAMO (353 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-43" style="font-size: 9.7796610169492pt;" aria-label="terremoto (138 elementi)">terremoto</a>
<a href="https://ilfaro24.it/tag/ultime-news/" class="tag-cloud-link tag-link-3887 tag-link-position-44" style="font-size: 8.3559322033898pt;" aria-label="ultime news (104 elementi)">ultime news</a>
<a href="https://ilfaro24.it/tag/video/" class="tag-cloud-link tag-link-479 tag-link-position-45" style="font-size: 8.2372881355932pt;" aria-label="video (102 elementi)">video</a></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer><div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
&copy; Copyright 2019, Tutti i diritti riservati || Il Faro 24! &egrave; una testata giornalistica online iscritta al N&deg; 1 - 2014 del registro Stampa del Tribunale di Avezzano. </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script class="ginger-script" type="text/plain">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" id="dashicons-css" href="https://ilfaro24.it/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="stylesheet" id="thickbox-css" href="https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="all"><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript">
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/wp-embed.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">Utilizziamo i cookie per personalizzare i contenuti, gli annunci e per analizzare il nostro traffico e condividiamo queste informazioni coi nostri partner&nbsp;<\/span><span style=\"color: #444444; font-family: arial, sans-serif; font-size: 13px;\">che si occupano di analisi dei dati web, pubblicit&agrave; e social media&nbsp;<\/span><span style=\"color: #444444; font-family: arial, sans-serif; font-size: 13px;\">i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi.<\/span><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">&nbsp;Continuando la navigazione accetterai il loro utilizzo.&nbsp;<\/span><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">{{privacy_page}}.<\/span><\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365000,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script></body></html>
