<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://ilfaro24.it/xmlrpc.php"><title>MARSICA. CUCCIOLI AL GELO CERCANO CASA | Il Faro 24!</title><meta name="description" content="La pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone &egrave; morto ed adesso un"><script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#webpage","url":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/","inLanguage":"it-IT","name":"MARSICA. CUCCIOLI AL GELO CERCANO CASA","isPartOf":{"@id":"https://ilfaro24.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1.jpg","width":720,"height":678},"primaryImageOfPage":{"@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#primaryimage"},"datePublished":"2020-01-10T06:13:32+01:00","dateModified":"2020-01-10T06:13:34+01:00"},{"@type":"Article","@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#article","isPartOf":{"@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"MARSICA. CUCCIOLI AL GELO CERCANO CASA","datePublished":"2020-01-10T06:13:32+01:00","dateModified":"2020-01-10T06:13:34+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"Attualit\u00e0, L'Aquila","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1.jpg","width":720,"height":678}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}}]}</script><link rel="canonical" href="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/"><meta property="og:type" content="article"><meta property="og:title" content="MARSICA. CUCCIOLI AL GELO CERCANO CASA | Il Faro 24!"><meta property="og:description" content="La pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone &egrave; morto ed adesso un ragazzo di buona volont&agrave; sta portando cibo a l"><meta property="og:url" content="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/"><meta property="og:site_name" content="Il Faro 24!"><meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1.jpg"><meta property="article:tag" content="attualit&agrave;"><meta property="article:tag" content="l'aquila"><meta property="article:published_time" content="2020-01-10T06:13:32Z"><meta property="article:modified_time" content="2020-01-10T06:13:34Z"><meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1.jpg"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="MARSICA. CUCCIOLI AL GELO CERCANO CASA | Il Faro 24!"><meta name="twitter:description" content="La pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone &egrave; morto ed adesso un ragazzo di buona volont&agrave; sta portando cibo a l"><meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1.jpg"><link rel="amphtml" href="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/amp/"><meta name="generator" content="AMP for WP 1.0.6"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="wp-block-library-css" href="https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css" type="text/css" media="all"><link rel="stylesheet" id="contact-form-7-css" href="https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://ilfaro24.it/wp-content/plugins/ginger/front/css/cookies-enabler.css" type="text/css" media="all"><link rel="stylesheet" id="tie-style-css" href="https://ilfaro24.it/wp-content/themes/sahifa/style.css" type="text/css" media="all"><link rel="stylesheet" id="tie-ilightbox-skin-css" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css" type="text/css" media="all"><link rel="stylesheet" id="Open+Sans-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic" type="text/css" media="all"><link rel="stylesheet" id="Roboto+Condensed-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic" type="text/css" media="all"><link rel="stylesheet" id="Roboto-css" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic" type="text/css" media="all"><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/jquery/jquery.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/jquery/jquery-migrate.min.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js"></script><link rel="https://api.w.org/" href="https://ilfaro24.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml"><link rel="prev" title="TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA" href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/"><meta name="generator" content="WordPress 5.3.2"><link rel="shortlink" href="https://ilfaro24.it/?p=147627"><link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fmarsica-cuccioli-al-gelo-cercano-casa%2F"><link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fmarsica-cuccioli-al-gelo-cercano-casa%2F&amp;format=xml"><meta property="fb:app_id" content="169388143626635"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://ilfaro24.it";
        var current_url = "https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.dark {
             background-color: #2d2d2d;
             color: #ffffff;
                        }

                        a.ginger_btn.ginger-accept, a.ginger_btn.ginger-disable, .ginger_btn {
                background: #ff0000 !important;
            }

            a.ginger_btn.ginger-accept:hover, a.ginger_btn.ginger-disable:hover, .ginger_btn {
                background: #ff0000 !important;
            }

                                    a.ginger_btn {
                color: #ffffff !important;
            }

                                    .ginger_container.dark a {
             color: #ff0000;
                        }

                                </style><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon"><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]--><!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]--><!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]--><!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]--><!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f"><meta name="robots" content="max-snippet:50, max-image-preview:large"><meta property="fb:pages" content="956084607758274"><script class="ginger-script" type="text/plain">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1364274080377164&amp;ev=PageView&amp;noscript=1"></noscript><script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script><script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script><script class="ginger-script" type="text/plain">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><style type="text/css" media="screen">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</style><meta name="onesignal" content="wordpress-plugin"><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><meta property="fb:pages" content="956084607758274"><style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style><script>var async_ginger_script = ["\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","https:\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js","\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js"];</script></head><body id="top" class="post-template-default single single-post postid-147627 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out"><div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"></form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside><div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">venerd&igrave; , 10 Gennaio 2020</span>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"></form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
<h2> <a title="Il Faro 24!" href="https://ilfaro24.it/">
<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57"><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script><div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled"><div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="https://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns"><li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&rsquo;Aquila</a></li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul><div class="mega-menu-content">
</div>
</div>
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list"><li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualit&agrave;</a></li>
<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul><div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/" title="MARSICA. CUCCIOLI AL GELO CERCANO CASA"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-1-660x330.jpg" width="660" height="330" alt="MARSICA. CUCCIOLI AL GELO CERCANO CASA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/" title="MARSICA. CUCCIOLI AL GELO CERCANO CASA">MARSICA. CUCCIOLI AL GELO CERCANO CASA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>10 Gennaio 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/" title="TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/24993077_1879413652086141_7822268510720837933_n-110x75.jpg" width="110" height="75" alt="TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/" title="TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA">TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/rintracciato-ed-arrestato-a-celano-cittadino-marocchino-latitante-operazione-condotta-dalla-polizia/" title="RINTRACCIATO ED ARRESTATO A CELANO CITTADINO MAROCCHINO LATITANTE, OPERAZIONE CONDOTTA DALLA POLIZIA"><img src="https://ilfaro24.it/wp-content/uploads/2018/11/arresto-polizia-110x75.jpg" width="110" height="75" alt="RINTRACCIATO ED ARRESTATO A CELANO CITTADINO MAROCCHINO LATITANTE, OPERAZIONE CONDOTTA DALLA POLIZIA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/rintracciato-ed-arrestato-a-celano-cittadino-marocchino-latitante-operazione-condotta-dalla-polizia/" title="RINTRACCIATO ED ARRESTATO A CELANO CITTADINO MAROCCHINO LATITANTE, OPERAZIONE CONDOTTA DALLA POLIZIA">RINTRACCIATO ED ARRESTATO A CELANO CITTADINO MAROCCHINO LATITANTE, OPERAZIONE CONDOTTA DALLA POLIZIA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/ragazza-australiana-cerca-i-suoi-familiari-nella-marsica/" title="RAGAZZA AUSTRALIANA CERCA I SUOI FAMILIARI NELLA MARSICA"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/emigrare-australia-110x75.jpg" width="110" height="75" alt="RAGAZZA AUSTRALIANA CERCA I SUOI FAMILIARI NELLA MARSICA"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/ragazza-australiana-cerca-i-suoi-familiari-nella-marsica/" title="RAGAZZA AUSTRALIANA CERCA I SUOI FAMILIARI NELLA MARSICA">RAGAZZA AUSTRALIANA CERCA I SUOI FAMILIARI NELLA MARSICA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualit&agrave;</a>
<ul class="sub-menu menu-sub-content"><li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L&rsquo;edicola del commerciante</a></li>
</ul></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/giovani-campioni-crescono-angelo-corsini-approda-al-teramo-calcio/" title="GIOVANI CAMPIONI CRESCONO. ANGELO CORSINI APPRODA AL TERAMO CALCIO"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/Angelo-Corsini-celano-teramo-660x330.jpg" width="660" height="330" alt="GIOVANI CAMPIONI CRESCONO. ANGELO CORSINI APPRODA AL TERAMO CALCIO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/giovani-campioni-crescono-angelo-corsini-approda-al-teramo-calcio/" title="GIOVANI CAMPIONI CRESCONO. ANGELO CORSINI APPRODA AL TERAMO CALCIO">GIOVANI CAMPIONI CRESCONO. ANGELO CORSINI APPRODA AL TERAMO CALCIO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>7 Gennaio 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/e-abruzzese-il-miglior-pallanuotista-del-mondo/" title="E&rsquo; ABRUZZESE IL MIGLIOR PALLANUOTISTA DEL MONDO"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/Francesco-di-fulvio-piscina-110x75.jpg" width="110" height="75" alt="E&rsquo; ABRUZZESE IL MIGLIOR PALLANUOTISTA DEL MONDO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/e-abruzzese-il-miglior-pallanuotista-del-mondo/" title="E&rsquo; ABRUZZESE IL MIGLIOR PALLANUOTISTA DEL MONDO">E&rsquo; ABRUZZESE IL MIGLIOR PALLANUOTISTA DEL MONDO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-si-colora-di-bianco-verde/" title="AVEZZANO SI COLORA DI BIANCO VERDE"><img src="https://ilfaro24.it/wp-content/uploads/2016/08/Avezzano_calcio-110x75.jpeg" width="110" height="75" alt="AVEZZANO SI COLORA DI BIANCO VERDE"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-si-colora-di-bianco-verde/" title="AVEZZANO SI COLORA DI BIANCO VERDE">AVEZZANO SI COLORA DI BIANCO VERDE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/la-planet-sport-di-pescina-compie-20-anni-di-attivita/" title="LA PLANET SPORT DI PESCINA COMPIE 20 ANNI DI ATTIVITA&rsquo;"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/78101209_132546091504403_3004342401079705600_n-110x75.jpg" width="110" height="75" alt="LA PLANET SPORT DI PESCINA COMPIE 20 ANNI DI ATTIVITA&rsquo;"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/la-planet-sport-di-pescina-compie-20-anni-di-attivita/" title="LA PLANET SPORT DI PESCINA COMPIE 20 ANNI DI ATTIVITA&rsquo;">LA PLANET SPORT DI PESCINA COMPIE 20 ANNI DI ATTIVITA&rsquo;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 Gennaio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/abruzzo-seconda-regione-per-turismo-invernale/" title="ABRUZZO SECONDA REGIONE PER TURISMO INVERNALE"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/wbresize-110x75.png" width="110" height="75" alt="ABRUZZO SECONDA REGIONE PER TURISMO INVERNALE"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/abruzzo-seconda-regione-per-turismo-invernale/" title="ABRUZZO SECONDA REGIONE PER TURISMO INVERNALE">ABRUZZO SECONDA REGIONE PER TURISMO INVERNALE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/prima-giornata-di-camp-syncro-iniziativa-della-pinguino/" title="PRIMA GIORNATA DI CAMP SYNCRO, INIZIATIVA DELLA PINGUINO"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/f8283318-1810-4c28-9e3a-cb5488993d18-110x75.jpg" width="110" height="75" alt="PRIMA GIORNATA DI CAMP SYNCRO, INIZIATIVA DELLA PINGUINO"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/prima-giornata-di-camp-syncro-iniziativa-della-pinguino/" title="PRIMA GIORNATA DI CAMP SYNCRO, INIZIATIVA DELLA PINGUINO">PRIMA GIORNATA DI CAMP SYNCRO, INIZIATIVA DELLA PINGUINO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>29 Dicembre 2019</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/capistrello-un-colpo-in-attacco-arriva-incoronato/" title="Capistrello, un colpo in attacco: arriva Incoronato"><img src="https://ilfaro24.it/wp-content/uploads/2019/12/incoronato-110x75.jpg" width="110" height="75" alt="Capistrello, un colpo in attacco: arriva Incoronato"><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/capistrello-un-colpo-in-attacco-arriva-incoronato/" title="Capistrello, un colpo in attacco: arriva Incoronato">Capistrello, un colpo in attacco: arriva Incoronato</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19 Dicembre 2019</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &ldquo;il Faro 24&rdquo;</a></li>
</ul></div> <a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
</div>
</nav></header><div id="main-content" class="container">
<div class="content">
<div class="e3lan e3lan-post">
<a href="https://www.awin1.com/cread.php?s=2173648&amp;v=9476&amp;q=338494&amp;r=429345" title="Preventivo acquisto auto" target="_blank" rel="nofollow">
<img src="https://www.awin1.com/cshow.php?s=2173648&amp;v=9476&amp;q=338494&amp;r=429345" alt="Preventivo acquisto auto"></a>
</div>
<article class="post-listing post-147627 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-laquila" id="the-post"><div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">MARSICA. CUCCIOLI AL GELO CERCANO CASA</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>10 Gennaio 2020</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/news/attualita/" rel="category tag">Attualit&agrave;</a>, <a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="e3lan e3lan-in-post1"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <br><p>La pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone &egrave; morto ed adesso un ragazzo di buona volont&agrave; sta portando cibo a loro e la madre.</p>
<p>Troviamo una casa per loro, per info:</p>
<figure class="wp-block-embed-facebook wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.facebook.com/zampamicavezzanonlus/?__tn__=%2Cd%2CP-R&amp;eid=ARAzVCQRfoZJ67JKGaDeZFzoObHZIzPc8SPa_Qbzsw1xANOByYgOhaWr7AB6N01f4dB1owR9-_vtGEbk
</div></figure><p></p>
<figure class="wp-block-image size-large"><img src="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100.jpg" alt="" class="wp-image-147629" srcset="https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100.jpg 720w, https://ilfaro24.it/wp-content/uploads/2020/01/FB_IMG_1578636164100-223x300.jpg 223w" sizes="(max-width: 720px) 100vw, 720px"></figure><p></p>
<p></p>
<p></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://ilfaro24.it/marsica-cuccioli-al-gelo-cercano-casa/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="e3lan e3lan-in-post2"><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="share-post">
<span class="share-text">Condividi</span>
<ul class="flat-social"><li><a href="https://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=147627" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=MARSICA.+CUCCIOLI+AL+GELO+CERCANO+CASA&amp;url=https://ilfaro24.it/?p=147627" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://ilfaro24.it/?p=147627&amp;name=MARSICA.+CUCCIOLI+AL+GELO+CERCANO+CASA" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
</ul><div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-01-10T07:13:32+01:00","datePublished":"2020-01-10T07:13:32+01:00","dateModified":"2020-01-10T07:13:34+01:00","headline":"MARSICA. CUCCIOLI AL GELO CERCANO CASA","name":"MARSICA. CUCCIOLI AL GELO CERCANO CASA","keywords":[],"url":"https:\/\/ilfaro24.it\/marsica-cuccioli-al-gelo-cercano-casa\/","description":"La pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone \u00e8 morto ed adesso un ragazzo di buona volont\u00e0 sta portando cibo a l","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/marsica-cuccioli-al-gelo-cercano-casa\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"Attualit\u00e0,L'Aquila","articleBody":"\nLa pagina di Zampa Amica segnala la presenza di alcuni cuccioli in un terreno alle porte di Castellafiume. Purtroppo il loro padrone \u00e8 morto ed adesso un ragazzo di buona volont\u00e0 sta portando cibo a loro e la madre.\n\n\n\nTroviamo una casa per loro, per info:\n\n\n\n\nhttps:\/\/www.facebook.com\/zampamicavezzanonlus\/?__tn__=%2Cd%2CP-R&amp;eid=ARAzVCQRfoZJ67JKGaDeZFzoObHZIzPc8SPa_Qbzsw1xANOByYgOhaWr7AB6N01f4dB1owR9-_vtGEbk\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2020\/01\/FB_IMG_1578636164100-1.jpg","width":720,"height":678}}</script></article><section id="author-box"><div class="block-head">
<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo"></div>
<div class="author-description">
</div>
<div class="author-social flat-social">
<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section><div class="e3lan e3lan-post">
<a href="https://clk.tradedoubler.com/click?p=106818&amp;a=3012192&amp;g=17918650" title="Nuova collezione Spartoo" target="_blank" rel="nofollow">
<img src="https://impfr.tradedoubler.com/imp?type(img)g(17918650)a(3012192)" alt="Nuova collezione Spartoo"></a>
</div>
<div class="post-navigation">
<div class="post-previous"><a href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/" rel="prev"><span>Precedente</span> TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA</a></div>
<div class="post-next"></div>
</div>
<section id="related_posts"><div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/01/24993077_1879413652086141_7822268510720837933_n-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/trasacco-morte-di-erika-la-procura-ha-dispost-lautopsia/" rel="bookmark">TRASACCO. MORTE DI ERIKA, LA PROCURA HA DISPOSTO L&rsquo;AUTOPSIA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/rintracciato-ed-arrestato-a-celano-cittadino-marocchino-latitante-operazione-condotta-dalla-polizia/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2018/11/arresto-polizia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/rintracciato-ed-arrestato-a-celano-cittadino-marocchino-latitante-operazione-condotta-dalla-polizia/" rel="bookmark">RINTRACCIATO ED ARRESTATO A CELANO CITTADINO MAROCCHINO LATITANTE, OPERAZIONE CONDOTTA DALLA POLIZIA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/ragazza-australiana-cerca-i-suoi-familiari-nella-marsica/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/01/emigrare-australia-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt=""><span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/ragazza-australiana-cerca-i-suoi-familiari-nella-marsica/" rel="bookmark">RAGAZZA AUSTRALIANA CERCA I SUOI FAMILIARI NELLA MARSICA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span></p>
</div>
<div class="clear"></div>
</div>
</section></div>
<aside id="sidebar"><div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowtransparency="true" data-ce-src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" class="ginger-iframe "></iframe>
</div>
</div></div><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3695840346130944" data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div></div><div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Cambia energia e risparmia</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div style="text-align:center;"><script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(23274752)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset="">'+'ript>');
</script></div><div class="clear"></div></div></div><div id="ads300_250-widget-30" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<a href="https://www.awin1.com/cread.php?s=2334494&amp;v=9702&amp;q=356634&amp;r=429345"> <img src="https://www.awin1.com/cshow.php?s=2334494&amp;v=9702&amp;q=356634&amp;r=429345" border="0" alt=""></a> </div>
</div>
</div></div><div id="ads300_250-widget-31" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>Cambia la tua auto</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="e3lan-widget-content e3lan300-250">
<div class="e3lan-cell">
<a href="https://www.awin1.com/cread.php?s=2173714&amp;v=9476&amp;q=338494&amp;r=429345" target="_blank" rel="nofollow"> <img src="https://www.awin1.com/cshow.php?s=2173714&amp;v=9476&amp;q=338494&amp;r=429345" alt=""></a> </div>
</div>
</div></div> </div>
</aside><div class="clear"></div>
</div>
<div class="e3lan e3lan-bottom">
<a href="https://clk.tradedoubler.com/click?p=257353&amp;a=3012192&amp;g=24512522" title="Offerte Hurry" target="_blank" rel="nofollow">
<img src="https://impfr.tradedoubler.com/imp?type(img)g(24512522)a(3012192)" alt="Offerte Hurry"></a>
</div>
<footer id="theme-footer"><div id="footer-widget-area" class="wide-left-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie </h4></div>
<div class="footer-widget-container"> <ul><li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/canili-unemergenza-sempre-attuale/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/01/CANE-TRISTE-PICCOLO-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://ilfaro24.it/wp-content/uploads/2020/01/CANE-TRISTE-PICCOLO-110x75.jpg 110w, https://ilfaro24.it/wp-content/uploads/2020/01/CANE-TRISTE-PICCOLO-300x206.jpg 300w, https://ilfaro24.it/wp-content/uploads/2020/01/CANE-TRISTE-PICCOLO.jpg 600w" sizes="(max-width: 110px) 100vw, 110px"><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/canili-unemergenza-sempre-attuale/">CANILI, UN&rsquo;EMERGENZA SEMPRE ATTUALE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/afghanistan-ucciso-capo-talebano/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/01/attacco-usa-afghanistan-768x446-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/afghanistan-ucciso-capo-talebano/">AFGHANISTAN: UCCISO CAPO TALEBANO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/crisi-iran-europa-parole-non-fatti/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/01/115030211-3bda0581-198f-479c-b093-f047fdba7ad5-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/crisi-iran-europa-parole-non-fatti/">Crisi Iran, Europa: parole non fatti</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>9 Gennaio 2020</span> </li>
</ul><div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
<div class="footer-widget-container">
<div id="tie-weather-6541999" class="tie-weather-wrap">
<div class="tie-weather-current-temp">
<div class="weather-icon"><i class="tieicon-moon"></i></div>
1<sup>C</sup></div> 
<div class="tie-weather-todays-stats">
<div class="weather_name">Comune di L'Aquila</div>
<div class="weather_desc">cielo sereno</div>
<div class="weather_humidty">humidity: 86% </div>
<div class="weather_wind">wind: 2km/h SW</div>
<div class="weather_highlow"> H 4 &bull; L -2 </div>
</div> 
<div class="tie-weather-forecast weather_days_5"> </div> </div> </div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.525423728814pt;" aria-label="abruzzo (1.377 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.847457627119pt;" aria-label="Aielli (171 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/antichi-profumi/" class="tag-cloud-link tag-link-10252 tag-link-position-3" style="font-size: 8.1186440677966pt;" aria-label="antichi profumi (102 elementi)">antichi profumi</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-4" style="font-size: 9.6610169491525pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-5" style="font-size: 8.5932203389831pt;" aria-label="arrestato (112 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-6" style="font-size: 11.322033898305pt;" aria-label="arresto (191 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 22pt;" aria-label="avezzano (1.504 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-8" style="font-size: 11.440677966102pt;" aria-label="avezzano calcio (196 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 15pt;" aria-label="calcio (384 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-10" style="font-size: 10.016949152542pt;" aria-label="capistrello (148 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 10.847457627119pt;" aria-label="carabinieri (173 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 9.4237288135593pt;" aria-label="carsoli (130 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-13" style="font-size: 17.372881355932pt;" aria-label="Celano (617 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 9.1864406779661pt;" aria-label="cerchio (126 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-15" style="font-size: 14.169491525424pt;" aria-label="chieti (333 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-16" style="font-size: 9.7796610169492pt;" aria-label="evento (140 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-17" style="font-size: 8.3559322033898pt;" aria-label="fossacesia (107 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-18" style="font-size: 8.5932203389831pt;" aria-label="giulianova (112 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-19" style="font-size: 9.3050847457627pt;" aria-label="incidente (128 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-20" style="font-size: 19.745762711864pt;" aria-label="l'aquila (980 elementi)">l'aquila</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-21" style="font-size: 10.728813559322pt;" aria-label="m5s (168 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 15.71186440678pt;" aria-label="Marsica (445 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-23" style="font-size: 16.067796610169pt;" aria-label="meteo (474 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-24" style="font-size: 15.474576271186pt;" aria-label="meteo abruzzo (428 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-italia/" class="tag-cloud-link tag-link-3644 tag-link-position-25" style="font-size: 8.1186440677966pt;" aria-label="meteo italia (101 elementi)">meteo italia</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-26" style="font-size: 13.576271186441pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-27" style="font-size: 14.050847457627pt;" aria-label="Meteorologia (320 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-28" style="font-size: 17.966101694915pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-29" style="font-size: 8.1186440677966pt;" aria-label="pd (101 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-30" style="font-size: 19.983050847458pt;" aria-label="pescara (1.017 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-31" style="font-size: 10.847457627119pt;" aria-label="pescina (172 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-32" style="font-size: 10.847457627119pt;" aria-label="polizia (171 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-33" style="font-size: 10.491525423729pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-34" style="font-size: 12.389830508475pt;" aria-label="regione (231 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-35" style="font-size: 8.1186440677966pt;" aria-label="regione abruzzo (102 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/scuola/" class="tag-cloud-link tag-link-371 tag-link-position-36" style="font-size: 8pt;" aria-label="scuola (98 elementi)">scuola</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-37" style="font-size: 9.3050847457627pt;" aria-label="serie d (127 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-38" style="font-size: 10.610169491525pt;" aria-label="sindaco (165 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sport/" class="tag-cloud-link tag-link-114 tag-link-position-39" style="font-size: 8.1186440677966pt;" aria-label="sport (101 elementi)">sport</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-40" style="font-size: 10.728813559322pt;" aria-label="sulmona (170 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-41" style="font-size: 11.322033898305pt;" aria-label="tagliacozzo (189 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-42" style="font-size: 14.64406779661pt;" aria-label="TERAMO (358 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-43" style="font-size: 9.7796610169492pt;" aria-label="terremoto (140 elementi)">terremoto</a>
<a href="https://ilfaro24.it/tag/ultime-news/" class="tag-cloud-link tag-link-3887 tag-link-position-44" style="font-size: 8.2372881355932pt;" aria-label="ultime news (104 elementi)">ultime news</a>
<a href="https://ilfaro24.it/tag/video/" class="tag-cloud-link tag-link-479 tag-link-position-45" style="font-size: 8.1186440677966pt;" aria-label="video (102 elementi)">video</a></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer><div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
&copy; Copyright 2020, Tutti i diritti riservati || Il Faro 24! &egrave; una testata giornalistica online iscritta al N&deg; 1 - 2014 del registro Stampa del Tribunale di Avezzano. </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script class="ginger-script" type="text/plain">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script><script class="ginger-script" type="text/plain">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel="stylesheet" id="dashicons-css" href="https://ilfaro24.it/wp-includes/css/dashicons.min.css" type="text/css" media="all"><link rel="stylesheet" id="thickbox-css" href="https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css" type="text/css" media="all"><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script><script type="text/javascript">
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js"></script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/wp-embed.min.js"></script><script type="text/javascript">
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script><script type="text/javascript" src="https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js"></script><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom dark ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><p><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">Utilizziamo i cookie per personalizzare i contenuti, gli annunci e per analizzare il nostro traffico e condividiamo queste informazioni coi nostri partner&nbsp;<\/span><span style=\"color: #444444; font-family: arial, sans-serif; font-size: 13px;\">che si occupano di analisi dei dati web, pubblicit&agrave; e social media&nbsp;<\/span><span style=\"color: #444444; font-family: arial, sans-serif; font-size: 13px;\">i quali potrebbero combinarle con altre informazioni che hai fornito loro o che hanno raccolto in base al tuo utilizzo dei loro servizi.<\/span><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">&nbsp;Continuando la navigazione accetterai il loro utilizzo.&nbsp;<\/span><span style=\"color: #555555; font-family: arial, sans-serif; font-size: 12px;\">{{privacy_page}}.<\/span><\/p><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 365000,
                        eventScroll: true,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index-->This website uses cookies.<!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script></body></html>
