<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilfaro24.it/xmlrpc.php" />
<title>UNA CITTA&#039; DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE | Il Faro 24!</title>

<meta name="description" content="Sono Divina Cavasinni, imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli per quanto fatto in questi anni," />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#webpage","url":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/","inLanguage":"it-IT","name":"UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE","isPartOf":{"@id":"https://ilfaro24.it/#website"},"breadcrumb":{"@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2.jpg","width":367,"height":486},"primaryImageOfPage":{"@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#primaryimage"},"datePublished":"2020-09-03T16:33:18+02:00","dateModified":"2020-09-03T16:33:19+02:00"},{"@type":"Article","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#article","isPartOf":{"@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE","datePublished":"2020-09-03T16:33:18+02:00","dateModified":"2020-09-03T16:33:19+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"L'Aquila, Politica, cavasinni, Celano, elezioni","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2.jpg","width":367,"height":486}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}},{"@type":"BreadcrumbList","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilfaro24.it/","url":"https://ilfaro24.it/","name":"Il Faro 24 - Le tue news online"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/","url":"https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/","name":"UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE"}}]}]}</script>
<link rel="canonical" href="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UNA CITTA&#039; DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE | Il Faro 24!" />
<meta property="og:description" content="Sono Divina Cavasinni, imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli per quanto fatto in questi anni, insieme all&#039;amministrazione uscente, s" />
<meta property="og:url" content="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/" />
<meta property="og:site_name" content="Il Faro 24!" />
<meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2.jpg" />
<meta property="article:tag" content="cavasinni" />
<meta property="article:tag" content="celano" />
<meta property="article:tag" content="elezioni" />
<meta property="article:tag" content="l&#039;aquila" />
<meta property="article:tag" content="politica" />
<meta property="article:published_time" content="2020-09-03T16:33:18Z" />
<meta property="article:modified_time" content="2020-09-03T16:33:19Z" />
<meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="UNA CITTA&#039; DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCI" />
<meta name="twitter:description" content="Sono Divina Cavasinni, imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli per quanto fatto in questi anni, insieme all&#039;amministrazione uscente, s" />
<meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2.jpg" />

<link rel="amphtml" href="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://ilfaro24.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilfaro24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN' href='https://ilfaro24.it/una-citta-da-amare-antonio-di-renzo-tony-il-mio-impegno-per-una-celano-turistica-e-green/' />
<link rel='next' title='SABATO 5 SETTEMBRE IN PIAZZA DIAZ PRESENTAZIONE DELLA MOSTRA &#8220;I COLORI DELLA RINASCITA&#8221;' href='https://ilfaro24.it/sabato-5-settembre-in-piazza-diaz-presentazione-della-mostra-i-colori-della-rinascita/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ilfaro24.it/?p=168086' />
<link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Funa-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Funa-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://ilfaro24.it/front.js");
                  }
              });
         </script>
<meta property="fb:app_id" content="169388143626635" /><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="verify-admitad" content="f007555b67" />
<meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f" />
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<meta property="fb:pages" content="956084607758274" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1364274080377164&ev=PageView&noscript=1"
/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="tradetracker-site-verification" content="23fde0ee50e4fe16d781cb3c49409dfa3e619e85" />
<style type="text/css" media="screen">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</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="fb:pages" content="956084607758274" />
<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-168086 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">venerdì , 4 Settembre 2020</span>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
<h2> <a title="Il Faro 24!" href="https://ilfaro24.it/">
<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57" /><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="https://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&#8217;Aquila</a></li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul>
<div class="mega-menu-content">
</div>
</div>
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a></li>
<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/eccovi-la-coppia-piu-anziana-al-mondo-sono-sposati-dal-1941-lui-110-anni-lei-104/" title="ECCOVI LA COPPIA PIU’ ANZIANA AL MONDO: SONO SPOSATI DAL 1941. LUI 110 ANNI, LEI 104"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/4857624_1100_nonni-660x330.jpg" width="660" height="330" alt="ECCOVI LA COPPIA PIU’ ANZIANA AL MONDO: SONO SPOSATI DAL 1941. LUI 110 ANNI, LEI 104" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/eccovi-la-coppia-piu-anziana-al-mondo-sono-sposati-dal-1941-lui-110-anni-lei-104/" title="ECCOVI LA COPPIA PIU’ ANZIANA AL MONDO: SONO SPOSATI DAL 1941. LUI 110 ANNI, LEI 104">ECCOVI LA COPPIA PIU’ ANZIANA AL MONDO: SONO SPOSATI DAL 1941. LUI 110 ANNI, LEI 104</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-salvininiente-clandestini-a-paterno-vittoria-della-lega/" title="AVEZZANO. SALVINI:&#8221;NIENTE CLANDESTINI A PATERNO, VITTORIA DELLA LEGA&#8221;"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/191023522-bfb435af-1534-4242-9ec0-602e027c0e32_copy_1024x576-110x75.jpg" width="110" height="75" alt="AVEZZANO. SALVINI:&#8221;NIENTE CLANDESTINI A PATERNO, VITTORIA DELLA LEGA&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-salvininiente-clandestini-a-paterno-vittoria-della-lega/" title="AVEZZANO. SALVINI:&#8221;NIENTE CLANDESTINI A PATERNO, VITTORIA DELLA LEGA&#8221;">AVEZZANO. SALVINI:&#8221;NIENTE CLANDESTINI A PATERNO, VITTORIA DELLA LEGA&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/" title="UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-2-110x75.jpg" width="110" height="75" alt="UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/" title="UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE">UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/una-citta-da-amare-antonio-di-renzo-tony-il-mio-impegno-per-una-celano-turistica-e-green/" title="UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/Antonio-Di-Renzo-detto-Tony-2-110x75.jpg" width="110" height="75" alt="UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/una-citta-da-amare-antonio-di-renzo-tony-il-mio-impegno-per-una-celano-turistica-e-green/" title="UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN">UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L’edicola del commerciante</a></li>
</ul>
</li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/i-fratelli-rocchi-approdano-all-fcd-cerchio-il-presidente-di-domenico-giocatori-di-qualita-che-si-uniscono-alla-nostra-rosa/" title="I FRATELLI ROCCHI APPRODANO ALL’ FCD CERCHIO, IL PRESIDENTE DI DOMENICO: GIOCATORI DI QUALITA’ CHE SI UNISCONO ALLA NOSTRA ROSA"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/1-7-660x330.jpg" width="660" height="330" alt="I FRATELLI ROCCHI APPRODANO ALL’ FCD CERCHIO, IL PRESIDENTE DI DOMENICO: GIOCATORI DI QUALITA’ CHE SI UNISCONO ALLA NOSTRA ROSA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/i-fratelli-rocchi-approdano-all-fcd-cerchio-il-presidente-di-domenico-giocatori-di-qualita-che-si-uniscono-alla-nostra-rosa/" title="I FRATELLI ROCCHI APPRODANO ALL’ FCD CERCHIO, IL PRESIDENTE DI DOMENICO: GIOCATORI DI QUALITA’ CHE SI UNISCONO ALLA NOSTRA ROSA">I FRATELLI ROCCHI APPRODANO ALL’ FCD CERCHIO, IL PRESIDENTE DI DOMENICO: GIOCATORI DI QUALITA’ CHE SI UNISCONO ALLA NOSTRA ROSA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/successo-a-tutto-tondo-del-trofeo-baia-del-re-memorial-mattia-loschiavo/" title="Successo a tutto tondo del Trofeo Baia del Re-Memorial Mattia Loschiavo"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/Trofeo-Baia-del-Re-26082020-Casella-Scipione-Tadei-con-i-familiari-di-Mattia-110x75.jpg" width="110" height="75" alt="Successo a tutto tondo del Trofeo Baia del Re-Memorial Mattia Loschiavo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/successo-a-tutto-tondo-del-trofeo-baia-del-re-memorial-mattia-loschiavo/" title="Successo a tutto tondo del Trofeo Baia del Re-Memorial Mattia Loschiavo">Successo a tutto tondo del Trofeo Baia del Re-Memorial Mattia Loschiavo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Agosto 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/un-migliao-di-tifosi-partenopei-accoglie-a-castel-di-sangro-la-squadra-del-napoli-calcio/" title="UN MIGLIAO DI TIFOSI PARTENOPEI ACCOGLIE A CASTEL DI SANGRO LA SQUADRA DEL NAPOLI CALCIO"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/arrivo-napoli-110x75.jpg" width="110" height="75" alt="UN MIGLIAO DI TIFOSI PARTENOPEI ACCOGLIE A CASTEL DI SANGRO LA SQUADRA DEL NAPOLI CALCIO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/un-migliao-di-tifosi-partenopei-accoglie-a-castel-di-sangro-la-squadra-del-napoli-calcio/" title="UN MIGLIAO DI TIFOSI PARTENOPEI ACCOGLIE A CASTEL DI SANGRO LA SQUADRA DEL NAPOLI CALCIO">UN MIGLIAO DI TIFOSI PARTENOPEI ACCOGLIE A CASTEL DI SANGRO LA SQUADRA DEL NAPOLI CALCIO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Agosto 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/in-rampa-di-lancio-a-cologna-spiaggia-la-sesta-edizione-del-trofeo-baia-del-re-memorial-mattia-lo-schiavo/" title="In rampa di lancio a Cologna Spiaggia la sesta edizione del Trofeo Baia del Re-Memorial Mattia Lo Schiavo"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/Trofeo-Baia-del-Re-Memorial-Mattia-Lo-Schiavo-23082020-locandina-110x75.jpg" width="110" height="75" alt="In rampa di lancio a Cologna Spiaggia la sesta edizione del Trofeo Baia del Re-Memorial Mattia Lo Schiavo" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/in-rampa-di-lancio-a-cologna-spiaggia-la-sesta-edizione-del-trofeo-baia-del-re-memorial-mattia-lo-schiavo/" title="In rampa di lancio a Cologna Spiaggia la sesta edizione del Trofeo Baia del Re-Memorial Mattia Lo Schiavo">In rampa di lancio a Cologna Spiaggia la sesta edizione del Trofeo Baia del Re-Memorial Mattia Lo Schiavo</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Agosto 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/luco-calcio-ce-il-nuovo-stemma-lavori-in-corso-per-lerede-del-calcio-luchese/" title="LUCO CALCIO, C&#8217;È IL NUOVO STEMMA: LAVORI IN CORSO PER L&#8217;EREDE DEL CALCIO LUCHESE"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/Stemma-Luco-Calcio-1-110x75.jpg" width="110" height="75" alt="LUCO CALCIO, C&#8217;È IL NUOVO STEMMA: LAVORI IN CORSO PER L&#8217;EREDE DEL CALCIO LUCHESE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/luco-calcio-ce-il-nuovo-stemma-lavori-in-corso-per-lerede-del-calcio-luchese/" title="LUCO CALCIO, C&#8217;È IL NUOVO STEMMA: LAVORI IN CORSO PER L&#8217;EREDE DEL CALCIO LUCHESE">LUCO CALCIO, C&#8217;È IL NUOVO STEMMA: LAVORI IN CORSO PER L&#8217;EREDE DEL CALCIO LUCHESE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>21 Agosto 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/ciclismo-in-pista-a-lanciano-due-giorni-da-incorniciare-con-il-record-di-partecipazione/" title="CICLISMO IN PISTA A LANCIANO: DUE GIORNI DA INCORNICIARE CON IL RECORD DI PARTECIPAZIONE"><img src="https://ilfaro24.it/wp-content/uploads/2020/08/Pista-Lanciano-19082020-3-110x75.jpg" width="110" height="75" alt="CICLISMO IN PISTA A LANCIANO: DUE GIORNI DA INCORNICIARE CON IL RECORD DI PARTECIPAZIONE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/ciclismo-in-pista-a-lanciano-due-giorni-da-incorniciare-con-il-record-di-partecipazione/" title="CICLISMO IN PISTA A LANCIANO: DUE GIORNI DA INCORNICIARE CON IL RECORD DI PARTECIPAZIONE">CICLISMO IN PISTA A LANCIANO: DUE GIORNI DA INCORNICIARE CON IL RECORD DI PARTECIPAZIONE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/luco-dei-marsi-lassociazione-sportiva-angizia-non-ce-piu/" title="Luco dei Marsi. &#8220;L’Associazione sportiva Angizia non c’è più&#8221;"><img src="https://ilfaro24.it/wp-content/uploads/2018/10/angizia-tornimparte-110x75.jpeg" width="110" height="75" alt="Luco dei Marsi. &#8220;L’Associazione sportiva Angizia non c’è più&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/luco-dei-marsi-lassociazione-sportiva-angizia-non-ce-piu/" title="Luco dei Marsi. &#8220;L’Associazione sportiva Angizia non c’è più&#8221;">Luco dei Marsi. &#8220;L’Associazione sportiva Angizia non c’è più&#8221;</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Agosto 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &#8220;il Faro 24&#8221;</a></li>
</ul></div> <a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-168086 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-politica tag-cavasinni tag-celano tag-elezioni" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">UNA CITTA’ DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a>, <a href="https://ilfaro24.it/category/news/politica/" rel="category tag">Politica</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="e3lan e3lan-in-post1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <br>
<p>Sono Divina Cavasinni, &nbsp;imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli&nbsp; per quanto fatto in questi anni, insieme all’amministrazione uscente, sulla tematica del sociale. Ne conosco bene tutte le sfaccettature e le problematiche che vi sono collegate soprattutto per le famiglie che quotidianamente lottano per i loro diritti perché è un argomento che mi tocca personalmente.</p>
<figure class="wp-block-image size-large"><img src="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni.jpg" alt="" class="wp-image-168087" srcset="https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni.jpg 983w, https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-300x225.jpg 300w, https://ilfaro24.it/wp-content/uploads/2020/09/Divina-Cavasinni-768x576.jpg 768w" sizes="(max-width: 983px) 100vw, 983px" /></figure>
<p>Nel caso dovessi essere eletta, mi piacerebbe operare nell’ambito sociale, con l’obiettivo di creare una città a misura d’uomo: non solo in materia urbanistica ma anche, e soprattutto, per dare alla comunità risposte adeguate a tutte le difficoltà sociali e di inserimento.</p>
<p>Una delle priorità che vorrei affrontare è quella legata all’idea di disabilità, un fenomeno importante sul quale ancora vi sono troppi pregiudizi e discriminazioni: tutto ciò in una società moderna non dovrebbe accadere.</p>
<p>Mi batterò affinché vengano istituiti dei corsi di formazione per le persone con disabilità per garantire loro l’inserimento al lavoro e terapia occupazionale.</p>
<p>Il sociale è un argomento molto vasto che non può esaurirsi con poche parole, il mio impegno sarà quello di non risparmiarmi, come ho sempre fatto darò tutta me stessa, la mia esperienza e la mia dedizione affinché si è possano affrontare le varie tematiche in modo serio e concreto.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://ilfaro24.it/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="e3lan e3lan-in-post2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="share-post">
<span class="share-text">Condividi</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=168086" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=UNA+CITTA%E2%80%99+DA+AMARE%2C+DIVINA+CAVASINNI%3A+IL+MIO+IMPEGNO+PER+IL+SOCIALE&url=https://ilfaro24.it/?p=168086" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-09-03T18:33:18+02:00","datePublished":"2020-09-03T18:33:18+02:00","dateModified":"2020-09-03T18:33:19+02:00","headline":"UNA CITTA\u2019 DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE","name":"UNA CITTA\u2019 DA AMARE, DIVINA CAVASINNI: IL MIO IMPEGNO PER IL SOCIALE","keywords":"cavasinni,Celano,elezioni","url":"https:\/\/ilfaro24.it\/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale\/","description":"Sono Divina Cavasinni, &nbsp;imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli&nbsp; per quanto fatto in questi anni, insieme all\u2019amministrazione usc","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/una-citta-da-amare-divina-cavasinni-il-mio-impegno-per-il-sociale\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"L'Aquila,Politica","articleBody":"\nSono Divina Cavasinni, &nbsp;imprenditore agricolo, ho deciso di candidarmi per un appoggio concreto al Sindaco Settimio Santilli&nbsp; per quanto fatto in questi anni, insieme all\u2019amministrazione uscente, sulla tematica del sociale. Ne conosco bene tutte le sfaccettature e le problematiche che vi sono collegate soprattutto per le famiglie che quotidianamente lottano per i loro diritti perch\u00e9 \u00e8 un argomento che mi tocca personalmente.\n\n\n\n\n\n\n\nNel caso dovessi essere eletta, mi piacerebbe operare nell\u2019ambito sociale, con l\u2019obiettivo di creare una citt\u00e0 a misura d\u2019uomo: non solo in materia urbanistica ma anche, e soprattutto, per dare alla comunit\u00e0 risposte adeguate a tutte le difficolt\u00e0 sociali e di inserimento.\n\n\n\nUna delle priorit\u00e0 che vorrei affrontare \u00e8 quella legata all\u2019idea di disabilit\u00e0, un fenomeno importante sul quale ancora vi sono troppi pregiudizi e discriminazioni: tutto ci\u00f2 in una societ\u00e0 moderna non dovrebbe accadere.\n\n\n\nMi batter\u00f2 affinch\u00e9 vengano istituiti dei corsi di formazione per le persone con disabilit\u00e0 per garantire loro l\u2019inserimento al lavoro e terapia occupazionale.\n\n\n\nIl sociale \u00e8 un argomento molto vasto che non pu\u00f2 esaurirsi con poche parole, il mio impegno sar\u00e0 quello di non risparmiarmi, come ho sempre fatto dar\u00f2 tutta me stessa, la mia esperienza e la mia dedizione affinch\u00e9 si \u00e8 possano affrontare le varie tematiche in modo serio e concreto.\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2020\/09\/Divina-Cavasinni-2.jpg","width":696,"height":486}}</script>
</article>
<p class="post-tag">Tags <a href="https://ilfaro24.it/tag/cavasinni/" rel="tag">cavasinni</a> <a href="https://ilfaro24.it/tag/celano/" rel="tag">Celano</a> <a href="https://ilfaro24.it/tag/elezioni/" rel="tag">elezioni</a></p>
<section id="author-box">
<div class="block-head">
<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /> </div>
<div class="author-description">
</div>
<div class="author-social flat-social">
<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section>
<div class="e3lan e3lan-post"> 
<div id="M542403ScriptRootC990623">
</div>
<script src="https://jsc.mgid.com/i/l/ilfaro24.it.990623.js" async></script>
 </div>
<section id="related_posts">
<div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/avezzano-salvininiente-clandestini-a-paterno-vittoria-della-lega/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/09/191023522-bfb435af-1534-4242-9ec0-602e027c0e32_copy_1024x576-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/avezzano-salvininiente-clandestini-a-paterno-vittoria-della-lega/" rel="bookmark">AVEZZANO. SALVINI:&#8221;NIENTE CLANDESTINI A PATERNO, VITTORIA DELLA LEGA&#8221;</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/domenica-6-settembre-3-lezione-regionale-e-finale-del-concorso-nazionale-di-bellezza-la-bella-ditalia-2020/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/09/f019dda8-f509-42c2-b512-01f0c7048cd4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/domenica-6-settembre-3-lezione-regionale-e-finale-del-concorso-nazionale-di-bellezza-la-bella-ditalia-2020/" rel="bookmark">DOMENICA 6 SETTEMBRE 3° SELEZIONE REGIONALE E FINALE DEL CONCORSO DI BELLEZZA &#8220;LA BELLA D&#8217;ITALIA 2020”</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/una-citta-da-amare-antonio-di-renzo-tony-il-mio-impegno-per-una-celano-turistica-e-green/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/09/Antonio-Di-Renzo-detto-Tony-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/una-citta-da-amare-antonio-di-renzo-tony-il-mio-impegno-per-una-celano-turistica-e-green/" rel="bookmark">UNA CITTA’ DA AMARE, ANTONIO DI RENZO (TONY): IL MIO IMPEGNO PER UNA CELANO TURISTICA E GREEN</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3 Settembre 2020</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3695840346130944" data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clear"></div></div></div><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div>

<a href="https://www.awin1.com/cread.php?s=2641431&v=17962&q=376777&r=429345">
<img src="https://www.awin1.com/cshow.php?s=2641431&v=17962&q=376777&r=429345" border="0">
</a>

</div><div class="clear"></div></div></div> <div id="text-html-widget-9" class="text-html-box" style="text-align:center;">

<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24070720)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script>
 </div>
</div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="wide-left-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/san-benedetto-del-tronto-cadavere-ritrovato-in-mare-potrebbe-trattarsi-di-una-straniera-scomparsa-nei-giorni-scorsi/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/09/118-soccorso-spiaggia-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/san-benedetto-del-tronto-cadavere-ritrovato-in-mare-potrebbe-trattarsi-di-una-straniera-scomparsa-nei-giorni-scorsi/">SAN BENEDETTO DEL TRONTO. CADAVERE RITROVATO IN MARE, POTREBBE TRATTARSI DI UNA STRANIERA SCOMPARSA NEI GIORNI SCORSI</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 Settembre 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/calendario-polizia-di-stato-2021-ultimi-giorni-per-la-solidarieta/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/09/IMMAGINE-Comunicato-1-settembre-2020-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/calendario-polizia-di-stato-2021-ultimi-giorni-per-la-solidarieta/">CALENDARIO POLIZIA DI STATO 2021: ULTIMI GIORNI PER LA SOLIDARIETÀ</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>1 Settembre 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/tir-fiamme-nella-barriera-di-roma-est-sulla-a24/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/02/polizia-e-vigili-del-fuoco-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/tir-fiamme-nella-barriera-di-roma-est-sulla-a24/">TIR IN FIAMME NEI PRESSI DELLA BARRIERA DI ROMA EST SULLA A24</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>31 Agosto 2020</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
<div class="footer-widget-container">
<div id="tie-weather-6541999" class="tie-weather-wrap">
<div class="tie-weather-current-temp">
<div class="weather-icon"><i class="tieicon-moon"></i></div>
15<sup>C</sup>
</div> 
<div class="tie-weather-todays-stats">
<div class="weather_name">Comune di L'Aquila</div>
<div class="weather_desc">cielo sereno</div>
<div class="weather_humidty">humidity: 62% </div>
<div class="weather_wind">wind: 2km/h NW</div>
<div class="weather_highlow"> H 16 &bull; L 14 </div>
</div> 
<div class="tie-weather-forecast weather_days_5"> </div> </div> </div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.64406779661pt;" aria-label="abruzzo (1.667 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.966101694915pt;" aria-label="Aielli (207 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-3" style="font-size: 8.8305084745763pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-4" style="font-size: 8.5932203389831pt;" aria-label="arrestato (130 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-5" style="font-size: 11.796610169492pt;" aria-label="arresto (244 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 22pt;" aria-label="avezzano (1.781 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-7" style="font-size: 10.728813559322pt;" aria-label="avezzano calcio (200 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-8" style="font-size: 14.28813559322pt;" aria-label="calcio (400 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-9" style="font-size: 9.6610169491525pt;" aria-label="capistrello (160 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 11.677966101695pt;" aria-label="carabinieri (239 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 9.5423728813559pt;" aria-label="carsoli (159 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 17.610169491525pt;" aria-label="Celano (759 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 9.8983050847458pt;" aria-label="cerchio (169 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-14" style="font-size: 14.762711864407pt;" aria-label="chieti (434 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/coronavirus/" class="tag-cloud-link tag-link-23337 tag-link-position-15" style="font-size: 15.593220338983pt;" aria-label="coronavirus (513 elementi)">coronavirus</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-16" style="font-size: 10.016949152542pt;" aria-label="evento (172 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-17" style="font-size: 9.1864406779661pt;" aria-label="fossacesia (148 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-18" style="font-size: 9.4237288135593pt;" aria-label="giulianova (153 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-19" style="font-size: 10.135593220339pt;" aria-label="incidente (177 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-20" style="font-size: 20.101694915254pt;" aria-label="l&#039;aquila (1.230 elementi)">l&#039;aquila</a>
<a href="https://ilfaro24.it/tag/luco-dei-marsi/" class="tag-cloud-link tag-link-472 tag-link-position-21" style="font-size: 8.7118644067797pt;" aria-label="luco dei marsi (135 elementi)">luco dei marsi</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-22" style="font-size: 10.254237288136pt;" aria-label="m5s (181 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-23" style="font-size: 15.474576271186pt;" aria-label="Marsica (502 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-24" style="font-size: 16.186440677966pt;" aria-label="meteo (579 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-25" style="font-size: 15.593220338983pt;" aria-label="meteo abruzzo (516 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-26" style="font-size: 12.745762711864pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-27" style="font-size: 13.338983050847pt;" aria-label="Meteorologia (332 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/montesilvano/" class="tag-cloud-link tag-link-1807 tag-link-position-28" style="font-size: 8pt;" aria-label="montesilvano (117 elementi)">montesilvano</a>
<a href="https://ilfaro24.it/tag/morto/" class="tag-cloud-link tag-link-329 tag-link-position-29" style="font-size: 9.3050847457627pt;" aria-label="morto (150 elementi)">morto</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-30" style="font-size: 17.135593220339pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-31" style="font-size: 8.4745762711864pt;" aria-label="pd (128 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-32" style="font-size: 20.220338983051pt;" aria-label="pescara (1.269 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 10.966101694915pt;" aria-label="pescina (206 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-34" style="font-size: 11.440677966102pt;" aria-label="polizia (226 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-35" style="font-size: 9.6610169491525pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-36" style="font-size: 12.745762711864pt;" aria-label="regione (293 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 8.9491525423729pt;" aria-label="regione abruzzo (139 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/scuola/" class="tag-cloud-link tag-link-371 tag-link-position-38" style="font-size: 8pt;" aria-label="scuola (117 elementi)">scuola</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-39" style="font-size: 8.4745762711864pt;" aria-label="serie d (128 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-40" style="font-size: 10.966101694915pt;" aria-label="sindaco (209 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 10.847457627119pt;" aria-label="sulmona (204 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-42" style="font-size: 11.915254237288pt;" aria-label="tagliacozzo (250 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-43" style="font-size: 15.237288135593pt;" aria-label="TERAMO (474 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-44" style="font-size: 9.5423728813559pt;" aria-label="terremoto (158 elementi)">terremoto</a>
<a href="https://ilfaro24.it/tag/wwf/" class="tag-cloud-link tag-link-2236 tag-link-position-45" style="font-size: 8pt;" aria-label="wwf (116 elementi)">wwf</a></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
© Copyright 2020, Tutti i diritti riservati || Il Faro 24! è una testata giornalistica online iscritta al N° 1 - 2014 del registro Stampa del Tribunale di Avezzano. </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css' href='https://ilfaro24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/ilfaro24.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"e8d7e0767f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
</body>
</html>