<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilfaro24.it/xmlrpc.php" />
<title>CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI | Il Faro 24!</title>

		<!-- All in One SEO 4.0.17 -->
		<meta name="description" content="Il Centauro Alberto di Pietro di Aielli si è classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook"/>
		<link rel="canonical" href="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/" />
		<meta property="og:site_name" content="Il Faro 24!" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI | Il Faro 24!" />
		<meta property="og:description" content="Il Centauro Alberto di Pietro di Aielli si è classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook" />
		<meta property="og:url" content="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/" />
		<meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2021/07/1-2.jpg" />
		<meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2021/07/1-2.jpg" />
		<meta property="og:image:width" content="1080" />
		<meta property="og:image:height" content="720" />
		<meta property="article:tag" content="l&#039;aquila" />
		<meta property="article:tag" content="sport" />
		<meta property="article:tag" content="aielli" />
		<meta property="article:tag" content="di pietro" />
		<meta property="article:tag" content="motocross" />
		<meta property="article:published_time" content="2021-07-05T07:41:00Z" />
		<meta property="article:modified_time" content="2021-07-05T07:41:02Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="ilfaro24.it" />
		<meta property="twitter:title" content="CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI | Il Faro 24!" />
		<meta property="twitter:description" content="Il Centauro Alberto di Pietro di Aielli si è classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook" />
		<meta property="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2021/07/1-2.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/ilfaro24.it\/#website","url":"https:\/\/ilfaro24.it\/","name":"Il Faro 24!","description":"Le tue notizie. Abruzzo.","publisher":{"@id":"https:\/\/ilfaro24.it\/#organization"}},{"@type":"Organization","@id":"https:\/\/ilfaro24.it\/#organization","name":"Il Faro 24!","url":"https:\/\/ilfaro24.it\/"},{"@type":"BreadcrumbList","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/ilfaro24.it\/#listItem","position":"1","item":{"@id":"https:\/\/ilfaro24.it\/#item","name":"Home","description":"Le tue notizie. Abruzzo.","url":"https:\/\/ilfaro24.it\/"},"nextItem":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#listItem"},{"@type":"ListItem","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#listItem","position":"2","item":{"@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#item","name":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI","description":"Il Centauro Alberto di Pietro di Aielli si \u00e8 classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook","url":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/"},"previousItem":"https:\/\/ilfaro24.it\/#listItem"}]},{"@type":"Person","@id":"https:\/\/ilfaro24.it\/author\/redazione\/#author","url":"https:\/\/ilfaro24.it\/author\/redazione\/","name":"Redazione - Il Faro 24","image":{"@type":"ImageObject","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#authorImage","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2015\/08\/ilfarologo1-150x150.jpg","width":"96","height":"96","caption":"Redazione - Il Faro 24"}},{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#webpage","url":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/","name":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI | Il Faro 24!","description":"Il Centauro Alberto di Pietro di Aielli si \u00e8 classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook","inLanguage":"it-IT","isPartOf":{"@id":"https:\/\/ilfaro24.it\/#website"},"breadcrumb":{"@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#breadcrumblist"},"author":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#author","creator":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#author","image":{"@type":"ImageObject","@id":"https:\/\/ilfaro24.it\/#mainImage","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2021\/07\/1-2.jpg","width":"1080","height":"720"},"primaryImageOfPage":{"@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#mainImage"},"datePublished":"2021-07-05T07:41:00+02:00","dateModified":"2021-07-05T07:41:02+02:00"},{"@type":"Article","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#article","name":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI | Il Faro 24!","description":"Il Centauro Alberto di Pietro di Aielli si \u00e8 classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione. Commenti Facebook","headline":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI","author":{"@id":"https:\/\/ilfaro24.it\/author\/redazione\/#author"},"publisher":{"@id":"https:\/\/ilfaro24.it\/#organization"},"datePublished":"2021-07-05T07:41:00+02:00","dateModified":"2021-07-05T07:41:02+02:00","articleSection":"L'Aquila, Sport, Aielli, di pietro, motocross","mainEntityOfPage":{"@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#webpage"},"isPartOf":{"@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/ilfaro24.it\/#articleImage","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2021\/07\/1-2.jpg","width":"1080","height":"720"}}]}
		</script>
		<!-- All in One SEO -->

<link rel="amphtml" href="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://ilfaro24.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://ilfaro24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://ilfaro24.it/wp-json/wp/v2/posts/180994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TIRO CON L’ARCO: L’Arciere avezzanese Giuseppe Chiarilli tra i primi otto in Italia nel Campionato di tiro di campagna 2021' href='https://ilfaro24.it/tiro-con-larco-larciere-avezzanese-giuseppe-chiarilli-tra-i-primi-otto-in-italia-nel-campionato-di-tiro-di-campagna-2021/' />
<link rel='next' title='CELANO. FINISCONO NELLA SCARPATA CON LA MOTO' href='https://ilfaro24.it/celano-finiscono-nella-scarpata-con-la-moto/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://ilfaro24.it/?p=180994' />
<link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fcampionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fcampionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://ilfaro24.it/front.js");
                  }
              });
         </script>
       <meta property="fb:app_id" content="169388143626635"/><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="verify-admitad" content="f007555b67" />
<meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f" />
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<meta property="fb:pages" content="956084607758274" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1364274080377164&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="tradetracker-site-verification" content="23fde0ee50e4fe16d781cb3c49409dfa3e619e85" />

<style type="text/css" media="screen">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</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-180994 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
				<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">lunedì , 5 Luglio 2021</span>
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://ilfaro24.it/">
							<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="Il Faro 24!" href="https://ilfaro24.it/">
					<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57" /><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
				</a>
			</h2>			</div><!-- .logo /-->
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="http://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&#8217;Aquila</a></li>
	<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
	<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
	<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head"  href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
	<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
	<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a></li>
	<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
	<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
	<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-un-bambino-di-5-anni-si-perde-sulla-spiaggia-e-una-volante-lo-trova-nello-stabilimento-vicino/" title="PESCARA. UN BAMBINO DI 5 ANNI SI PERDE SULLA SPIAGGIA E UNA VOLANTE LO TROVA NELLO STABILIMENTO VICINO"><img src="https://ilfaro24.it/wp-content/uploads/2021/05/Concorso-Polizia-di-stato-1650-allievi-agenti-660x330.jpg" width="660" height="330" alt="PESCARA. UN BAMBINO DI 5 ANNI SI PERDE SULLA SPIAGGIA E UNA VOLANTE LO TROVA NELLO STABILIMENTO VICINO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/pescara-un-bambino-di-5-anni-si-perde-sulla-spiaggia-e-una-volante-lo-trova-nello-stabilimento-vicino/" title="PESCARA. UN BAMBINO DI 5 ANNI SI PERDE SULLA SPIAGGIA E UNA VOLANTE LO TROVA NELLO STABILIMENTO VICINO">PESCARA. UN BAMBINO DI 5 ANNI SI PERDE SULLA SPIAGGIA E UNA VOLANTE LO TROVA NELLO STABILIMENTO VICINO</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/celano-finiscono-nella-scarpata-con-la-moto/" title="CELANO. FINISCONO NELLA SCARPATA CON LA MOTO"><img src="https://ilfaro24.it/wp-content/uploads/2021/07/Celano_castello_Piccolomini_dal_belvedere-110x75.jpg" width="110" height="75" alt="CELANO. FINISCONO NELLA SCARPATA CON LA MOTO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/celano-finiscono-nella-scarpata-con-la-moto/" title="CELANO. FINISCONO NELLA SCARPATA CON LA MOTO">CELANO. FINISCONO NELLA SCARPATA CON LA MOTO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/grave-incidente-stradale-perdono-la-vita-due-motociclisti/" title="GRAVE INCIDENTE STRADALE. PERDONO LA VITA DUE MOTOCICLISTI"><img src="https://ilfaro24.it/wp-content/uploads/2021/07/3760583_0939_incidente_moto_copy_1280x700-110x75.jpg" width="110" height="75" alt="GRAVE INCIDENTE STRADALE. PERDONO LA VITA DUE MOTOCICLISTI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/grave-incidente-stradale-perdono-la-vita-due-motociclisti/" title="GRAVE INCIDENTE STRADALE. PERDONO LA VITA DUE MOTOCICLISTI">GRAVE INCIDENTE STRADALE. PERDONO LA VITA DUE MOTOCICLISTI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Luglio 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/grave-incidente-sulla-statale-16-muore-un-ragazzo-di-25-anni-il-sindaco-di-fossacesia-di-giuseppantonio-chiede-di-rafforzare-i-controlli-sulla-statale/" title="GRAVE INCIDENTE SULLA STATALE  16, MUORE UN RAGAZZO DI 25 ANNI, IL SINDACO DI FOSSACESIA, DI GIUSEPPANTONIO CHIEDE DI RAFFORZARE I CONTROLLI SULLA STATALE"><img src="https://ilfaro24.it/wp-content/uploads/2018/10/eliambulanza-110x75.jpg" width="110" height="75" alt="GRAVE INCIDENTE SULLA STATALE  16, MUORE UN RAGAZZO DI 25 ANNI, IL SINDACO DI FOSSACESIA, DI GIUSEPPANTONIO CHIEDE DI RAFFORZARE I CONTROLLI SULLA STATALE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/grave-incidente-sulla-statale-16-muore-un-ragazzo-di-25-anni-il-sindaco-di-fossacesia-di-giuseppantonio-chiede-di-rafforzare-i-controlli-sulla-statale/" title="GRAVE INCIDENTE SULLA STATALE  16, MUORE UN RAGAZZO DI 25 ANNI, IL SINDACO DI FOSSACESIA, DI GIUSEPPANTONIO CHIEDE DI RAFFORZARE I CONTROLLI SULLA STATALE">GRAVE INCIDENTE SULLA STATALE  16, MUORE UN RAGAZZO DI 25 ANNI, IL SINDACO DI FOSSACESIA, DI GIUSEPPANTONIO CHIEDE DI RAFFORZARE I CONTROLLI SULLA STATALE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Luglio 2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L’edicola del commerciante</a></li>
</ul>
</li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/" title="CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI"><img src="https://ilfaro24.it/wp-content/uploads/2021/07/1-2-660x330.jpg" width="660" height="330" alt="CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/" title="CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI">CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/tiro-con-larco-larciere-avezzanese-giuseppe-chiarilli-tra-i-primi-otto-in-italia-nel-campionato-di-tiro-di-campagna-2021/" title="TIRO CON L’ARCO: L’Arciere avezzanese Giuseppe Chiarilli tra i primi otto in Italia nel Campionato di tiro di campagna 2021"><img src="https://ilfaro24.it/wp-content/uploads/2021/07/IMG-20210704-WA0010-110x75.jpg" width="110" height="75" alt="TIRO CON L’ARCO: L’Arciere avezzanese Giuseppe Chiarilli tra i primi otto in Italia nel Campionato di tiro di campagna 2021" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/tiro-con-larco-larciere-avezzanese-giuseppe-chiarilli-tra-i-primi-otto-in-italia-nel-campionato-di-tiro-di-campagna-2021/" title="TIRO CON L’ARCO: L’Arciere avezzanese Giuseppe Chiarilli tra i primi otto in Italia nel Campionato di tiro di campagna 2021">TIRO CON L’ARCO: L’Arciere avezzanese Giuseppe Chiarilli tra i primi otto in Italia nel Campionato di tiro di campagna 2021</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/a-pescasseroli-tutti-i-protagonisti-della-granfondo-del-parco-nazionale-dabruzzo-di-mountain-bike/" title="A Pescasseroli tutti i protagonisti della Granfondo del Parco Nazionale d’Abruzzo di mountain bike"><img src="https://ilfaro24.it/wp-content/uploads/2021/06/GF-Mtb-Parco-Nazionale-dAbruzzo-29062021-partenza-110x75.jpeg" width="110" height="75" alt="A Pescasseroli tutti i protagonisti della Granfondo del Parco Nazionale d’Abruzzo di mountain bike" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/a-pescasseroli-tutti-i-protagonisti-della-granfondo-del-parco-nazionale-dabruzzo-di-mountain-bike/" title="A Pescasseroli tutti i protagonisti della Granfondo del Parco Nazionale d’Abruzzo di mountain bike">A Pescasseroli tutti i protagonisti della Granfondo del Parco Nazionale d’Abruzzo di mountain bike</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Giugno 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/nasce-area-259-la-nuova-realta-vicina-alle-future-leve-del-pedale-in-val-vibrata/" title="NASCE AREA 259, LA NUOVA REALTÀ VICINA ALLE FUTURE LEVE DEL PEDALE IN VAL VIBRATA"><img src="https://ilfaro24.it/wp-content/uploads/2021/06/Area-259-Scuola-di-Ciclismo-110x75.jpeg" width="110" height="75" alt="NASCE AREA 259, LA NUOVA REALTÀ VICINA ALLE FUTURE LEVE DEL PEDALE IN VAL VIBRATA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/nasce-area-259-la-nuova-realta-vicina-alle-future-leve-del-pedale-in-val-vibrata/" title="NASCE AREA 259, LA NUOVA REALTÀ VICINA ALLE FUTURE LEVE DEL PEDALE IN VAL VIBRATA">NASCE AREA 259, LA NUOVA REALTÀ VICINA ALLE FUTURE LEVE DEL PEDALE IN VAL VIBRATA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Giugno 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/trofeo-della-rinascita-domenica-le-finali-a-chieti/" title="TROFEO DELLA RINASCITA: DOMENICA LE FINALI A CHIETI"><img src="https://ilfaro24.it/wp-content/uploads/2021/06/graficafinali-110x75.jpg" width="110" height="75" alt="TROFEO DELLA RINASCITA: DOMENICA LE FINALI A CHIETI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/trofeo-della-rinascita-domenica-le-finali-a-chieti/" title="TROFEO DELLA RINASCITA: DOMENICA LE FINALI A CHIETI">TROFEO DELLA RINASCITA: DOMENICA LE FINALI A CHIETI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Giugno 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/volley-montesilvano-3-nw-polisportiva-disputera-fasi-nazionali-coppa-italia/" title="VOLLEY, MONTESILVANO 3 NW POLISPORTIVA DISPUTERÀ FASI NAZIONALI COPPA ITALIA"><img src="https://ilfaro24.it/wp-content/uploads/2021/06/Foto1Volley-110x75.jpg" width="110" height="75" alt="VOLLEY, MONTESILVANO 3 NW POLISPORTIVA DISPUTERÀ FASI NAZIONALI COPPA ITALIA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/volley-montesilvano-3-nw-polisportiva-disputera-fasi-nazionali-coppa-italia/" title="VOLLEY, MONTESILVANO 3 NW POLISPORTIVA DISPUTERÀ FASI NAZIONALI COPPA ITALIA">VOLLEY, MONTESILVANO 3 NW POLISPORTIVA DISPUTERÀ FASI NAZIONALI COPPA ITALIA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Giugno 2021</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/20-giugno-alba-adriatica-triathlon-limpico-una-delle-gare-piu-partecipate-del-centro-italia/" title="IL GRUPPO SPORTIVO DEI &#8220;BRIGANTI&#8221;, PROTAGONISTI  AD ALBA ADRIATICA NELLA GARA DEL  TRIATHLON OLIMPICO"><img src="https://ilfaro24.it/wp-content/uploads/2021/06/200481755_1948388158675653_539865450600975467_n-110x75.jpg" width="110" height="75" alt="IL GRUPPO SPORTIVO DEI &#8220;BRIGANTI&#8221;, PROTAGONISTI  AD ALBA ADRIATICA NELLA GARA DEL  TRIATHLON OLIMPICO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/20-giugno-alba-adriatica-triathlon-limpico-una-delle-gare-piu-partecipate-del-centro-italia/" title="IL GRUPPO SPORTIVO DEI &#8220;BRIGANTI&#8221;, PROTAGONISTI  AD ALBA ADRIATICA NELLA GARA DEL  TRIATHLON OLIMPICO">IL GRUPPO SPORTIVO DEI &#8220;BRIGANTI&#8221;, PROTAGONISTI  AD ALBA ADRIATICA NELLA GARA DEL  TRIATHLON OLIMPICO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Giugno 2021</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &#8220;il Faro 24&#8221;</a></li>
</ul></div>										<a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-180994 post type-post status-publish format-standard has-post-thumbnail  category-laquila category-sport tag-aielli tag-di-pietro tag-motocross" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a>, <a href="https://ilfaro24.it/category/sport/" rel="category tag">Sport</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
										<div class="e3lan e3lan-in-post1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>					<br>

					
<p>Il Centauro Alberto di Pietro di Aielli si è classificato secondo nel campionato Classe MX1.</p>



<p>Un ottimo risultato per questo giovane campione.</p>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="683" src="https://ilfaro24.it/wp-content/uploads/2021/07/1-2-1024x683.jpg" alt="" data-id="180995" data-full-url="https://ilfaro24.it/wp-content/uploads/2021/07/1-2.jpg" data-link="https://ilfaro24.it/?attachment_id=180995" class="wp-image-180995" srcset="https://ilfaro24.it/wp-content/uploads/2021/07/1-2-1024x683.jpg 1024w, https://ilfaro24.it/wp-content/uploads/2021/07/1-2-300x200.jpg 300w, https://ilfaro24.it/wp-content/uploads/2021/07/1-2-768x512.jpg 768w, https://ilfaro24.it/wp-content/uploads/2021/07/1-2.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://ilfaro24.it/wp-content/uploads/2021/07/23-1-1024x768.jpg" alt="" data-id="180996" data-full-url="https://ilfaro24.it/wp-content/uploads/2021/07/23-1.jpg" data-link="https://ilfaro24.it/?attachment_id=180996" class="wp-image-180996" srcset="https://ilfaro24.it/wp-content/uploads/2021/07/23-1-1024x768.jpg 1024w, https://ilfaro24.it/wp-content/uploads/2021/07/23-1-300x225.jpg 300w, https://ilfaro24.it/wp-content/uploads/2021/07/23-1-768x576.jpg 768w, https://ilfaro24.it/wp-content/uploads/2021/07/23-1.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>
<div id="wpdevar_comment_6" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
		<div class="fb-comments" data-href="https://ilfaro24.it/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_6 span,#wpdevar_comment_6 iframe{width:100% !important;}</style>					
										<div class="e3lan e3lan-in-post2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>				</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Condividi</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=180994" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=CAMPIONATO+REGIONALE+PROMORACE%2C+SECONDO+POSTO+PER+ALBERTO+DI+PIETRO+DI+AIELLI&url=https://ilfaro24.it/?p=180994" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2021-07-05T09:41:00+02:00","datePublished":"2021-07-05T09:41:00+02:00","dateModified":"2021-07-05T09:41:02+02:00","headline":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI","name":"CAMPIONATO REGIONALE PROMORACE, SECONDO POSTO PER ALBERTO DI PIETRO DI AIELLI","keywords":"Aielli,di pietro,motocross","url":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/","description":"Il Centauro Alberto di Pietro di Aielli si \u00e8 classificato secondo nel campionato Classe MX1. Un ottimo risultato per questo giovane campione.","copyrightYear":"2021","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/campionato-regionale-promorace-secondo-posto-per-alberto-di-pietro-di-aielli\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"L'Aquila,Sport","articleBody":"\nIl Centauro Alberto di Pietro di Aielli si \u00e8 classificato secondo nel campionato Classe MX1.\n\n\n\nUn ottimo risultato per questo giovane campione.\n\n\n\n\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2021\/07\/1-2.jpg","width":1080,"height":720}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://ilfaro24.it/tag/aielli/" rel="tag">Aielli</a> <a href="https://ilfaro24.it/tag/di-pietro/" rel="tag">di pietro</a> <a href="https://ilfaro24.it/tag/motocross/" rel="tag">motocross</a></p>

		<div class="e3lan e3lan-post">			<!-- Composite Start -->
<div id="M542403ScriptRootC990623">
</div>
<script src="https://jsc.mgid.com/i/l/ilfaro24.it.990623.js" async></script>
<!-- Composite End -->				</div>
				<section id="author-box">
			<div class="block-head">
				<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
									<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
																										</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli simili</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/circuito-citta-di-avezzano-ripartenza-in-grande-stile/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2021/07/vincitori-circuito-az-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/circuito-citta-di-avezzano-ripartenza-in-grande-stile/" rel="bookmark">CIRCUITO CITTÀ DI AVEZZANO, RIPARTENZA IN GRANDE STILE</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/celano-finiscono-nella-scarpata-con-la-moto/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2021/07/Celano_castello_Piccolomini_dal_belvedere-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/celano-finiscono-nella-scarpata-con-la-moto/" rel="bookmark">CELANO. FINISCONO NELLA SCARPATA CON LA MOTO</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 Luglio 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://ilfaro24.it/grave-incidente-stradale-perdono-la-vita-due-motociclisti/">
						<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2021/07/3760583_0939_incidente_moto_copy_1280x700-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://ilfaro24.it/grave-incidente-stradale-perdono-la-vita-due-motociclisti/" rel="bookmark">GRAVE INCIDENTE STRADALE. PERDONO LA VITA DUE MOTOCICLISTI</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Luglio 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3695840346130944"
     data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><!-- START ADVERTISER: from tradedoubler.com -->
<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24493532)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script>
<!-- END ADVERTISER: from tradedoubler.com -->
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div id="text-html-widget-9" class="text-html-box" style="text-align:center;">
			<a href="https://r.kraken.com/c/2660378/696579/10583?u=https%3A%2F%2Fwww.kraken.com%2Fit-it%2F" target="_top" id="696579"><img src="//a.impactradius-go.com/display-ad/10583-696579" border="0" alt="" width="300" height="250"/></a><img height="0" width="0" src="https://imp.pxf.io/i/2660378/696579/10583" style="position:absolute;visibility:hidden;" border="0" />			</div>
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-left-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/incidente-mortale-sulla-a14-perde-la-vita-un-motociclista/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2019/05/incidente-stradale-3-2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/incidente-mortale-sulla-a14-perde-la-vita-un-motociclista/">INCIDENTE MORTALE SULLA A14, PERDE LA VITA UN MOTOCICLISTA</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>1 Luglio 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/disciplina-iva-nei-rapporti-internazionali-il-nuovo-testo-a-cura-di-claudio-rubino/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2021/06/disciplina-iva-nei-rapporti-internazionali-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/disciplina-iva-nei-rapporti-internazionali-il-nuovo-testo-a-cura-di-claudio-rubino/">DISCIPLINA IVA NEI RAPPORTI INTERNAZIONALI, IL NUOVO TESTO A CURA DI CLAUDIO RUBINO</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>30 Giugno 2021</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://ilfaro24.it/poste-italiane-tre-francobolli-per-morricone-proietti-e-camilleri/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2021/06/20210629-FR-Gigi-Proietti-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://ilfaro24.it/poste-italiane-tre-francobolli-per-morricone-proietti-e-camilleri/">POSTE ITALIANE &#8211; TRE FRANCOBOLLI PER MORRICONE, PROIETTI E CAMILLERI</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>29 Giugno 2021</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
						<div class="footer-widget-container">
		<div id="tie-weather-6541999" class="tie-weather-wrap">
	
			<div class="tie-weather-current-temp">
				<div class="weather-icon"><i class="tieicon-cloud"></i></div>
				29<sup>C</sup>
			</div> <!-- /.tie-weather-current-temp -->
	

			<div class="tie-weather-todays-stats">
				<div class="weather_name">Comune di L'Aquila</div>
				<div class="weather_desc">nubi sparse</div>
				<div class="weather_humidty">humidity: 31% </div>
				<div class="weather_wind">wind: 6km/h W</div>
				<div class="weather_highlow"> H 29 &bull; L 26 </div>
			</div> <!-- /.tie-weather-todays-stats -->
	<div class="tie-weather-forecast weather_days_5"> </div> <!-- /.tie-weather-forecast --></div> <!-- /.tie-weather-wrap --></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
						<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.764705882353pt;" aria-label="abruzzo (2.023 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.470588235294pt;" aria-label="Aielli (224 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-3" style="font-size: 8pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-4" style="font-size: 8.9411764705882pt;" aria-label="arrestato (166 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-5" style="font-size: 13.411764705882pt;" aria-label="arresto (398 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 22pt;" aria-label="avezzano (2.153 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-7" style="font-size: 10pt;" aria-label="avezzano calcio (201 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-8" style="font-size: 13.529411764706pt;" aria-label="calcio (408 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-9" style="font-size: 9.2941176470588pt;" aria-label="capistrello (176 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 11.882352941176pt;" aria-label="carabinieri (296 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-11" style="font-size: 9.4117647058824pt;" aria-label="carsoli (181 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-12" style="font-size: 18.117647058824pt;" aria-label="Celano (1.009 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-13" style="font-size: 10pt;" aria-label="cerchio (205 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-14" style="font-size: 15.176470588235pt;" aria-label="chieti (558 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/controlli/" class="tag-cloud-link tag-link-1249 tag-link-position-15" style="font-size: 9.4117647058824pt;" aria-label="controlli (181 elementi)">controlli</a>
<a href="https://ilfaro24.it/tag/coronavirus/" class="tag-cloud-link tag-link-23337 tag-link-position-16" style="font-size: 16.588235294118pt;" aria-label="coronavirus (732 elementi)">coronavirus</a>
<a href="https://ilfaro24.it/tag/droga/" class="tag-cloud-link tag-link-196 tag-link-position-17" style="font-size: 9.1764705882353pt;" aria-label="droga (174 elementi)">droga</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-18" style="font-size: 9.8823529411765pt;" aria-label="evento (199 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-19" style="font-size: 9.0588235294118pt;" aria-label="fossacesia (169 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/gdf/" class="tag-cloud-link tag-link-1270 tag-link-position-20" style="font-size: 8.8235294117647pt;" aria-label="gdf (161 elementi)">gdf</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-21" style="font-size: 8.9411764705882pt;" aria-label="giulianova (166 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-22" style="font-size: 11.529411764706pt;" aria-label="incidente (273 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-23" style="font-size: 20.117647058824pt;" aria-label="l&#039;aquila (1.468 elementi)">l&#039;aquila</a>
<a href="https://ilfaro24.it/tag/luco-dei-marsi/" class="tag-cloud-link tag-link-472 tag-link-position-24" style="font-size: 9.1764705882353pt;" aria-label="luco dei marsi (172 elementi)">luco dei marsi</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-25" style="font-size: 9.5294117647059pt;" aria-label="m5s (184 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-26" style="font-size: 15.176470588235pt;" aria-label="Marsica (565 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-27" style="font-size: 15.882352941176pt;" aria-label="meteo (639 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-28" style="font-size: 15.294117647059pt;" aria-label="meteo abruzzo (571 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-29" style="font-size: 11.882352941176pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-30" style="font-size: 12.823529411765pt;" aria-label="Meteorologia (355 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/montesilvano/" class="tag-cloud-link tag-link-1807 tag-link-position-31" style="font-size: 8.2352941176471pt;" aria-label="montesilvano (145 elementi)">montesilvano</a>
<a href="https://ilfaro24.it/tag/morto/" class="tag-cloud-link tag-link-329 tag-link-position-32" style="font-size: 11.529411764706pt;" aria-label="morto (273 elementi)">morto</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-33" style="font-size: 16.235294117647pt;" aria-label="News (694 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-34" style="font-size: 20.588235294118pt;" aria-label="pescara (1.603 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-35" style="font-size: 10.588235294118pt;" aria-label="pescina (229 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-36" style="font-size: 12.941176470588pt;" aria-label="polizia (362 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-37" style="font-size: 8.8235294117647pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-38" style="font-size: 12.470588235294pt;" aria-label="regione (328 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-39" style="font-size: 8.2352941176471pt;" aria-label="regione abruzzo (143 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-40" style="font-size: 11.058823529412pt;" aria-label="sindaco (249 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 11.176470588235pt;" aria-label="sulmona (257 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-42" style="font-size: 11.647058823529pt;" aria-label="tagliacozzo (279 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-43" style="font-size: 15.529411764706pt;" aria-label="TERAMO (600 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-44" style="font-size: 9.1764705882353pt;" aria-label="terremoto (174 elementi)">terremoto</a>
<a href="https://ilfaro24.it/tag/wwf/" class="tag-cloud-link tag-link-2236 tag-link-position-45" style="font-size: 8.1176470588235pt;" aria-label="wwf (141 elementi)">wwf</a></div>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			© Copyright 2021, Tutti i diritti riservati || Il Faro 24! è una testata giornalistica online iscritta al N° 1 - 2014 del registro Stampa del Tribunale di Avezzano.		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css'  href='https://ilfaro24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/ilfaro24.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b7e4213f85"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilfaro24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-18 13:46:47+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://ilfaro24.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0f21e3a920" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://ilfaro24.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
</body>
</html>