<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilfaro24.it/xmlrpc.php" />
<title>AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO | Il Faro 24!</title>

<meta name="description" content="Avezzano, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l&#039;asse" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#webpage","url":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/","inLanguage":"it-IT","name":"AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO","isPartOf":{"@id":"https://ilfaro24.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2.jpg","width":1965,"height":1052},"primaryImageOfPage":{"@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#primaryimage"},"datePublished":"2020-06-04T17:36:52+02:00","dateModified":"2020-06-04T17:36:54+02:00"},{"@type":"Article","@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#article","isPartOf":{"@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO","datePublished":"2020-06-04T17:36:52+02:00","dateModified":"2020-06-04T17:36:54+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"Cronaca, L'Aquila, Senza categoria, avezzano San Nicola, perdita acqua, via san francesco","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2.jpg","width":1965,"height":1052}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}}]}</script>
<link rel="canonical" href="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO | Il Faro 24!" />
<meta property="og:description" content="Avezzano, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l&#039;asse stradale, fuoriesce regolarmente acqua, a" />
<meta property="og:url" content="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/" />
<meta property="og:site_name" content="Il Faro 24!" />
<meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2-1024x548.jpg" />
<meta property="article:tag" content="avezzano san nicola" />
<meta property="article:tag" content="perdita acqua" />
<meta property="article:tag" content="via san francesco" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="l&#039;aquila" />
<meta property="article:tag" content="senza categoria" />
<meta property="article:published_time" content="2020-06-04T17:36:52Z" />
<meta property="article:modified_time" content="2020-06-04T17:36:54Z" />
<meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2-1024x548.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO |" />
<meta name="twitter:description" content="Avezzano, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l&#039;asse stradale, fuoriesce regolarmente acqua, a" />
<meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2-1024x548.jpg" />

<link rel="amphtml" href="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/amp/" /><meta name="generator" content="AMP for WP 1.0.15" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://ilfaro24.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilfaro24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA' href='https://ilfaro24.it/civitella-roveto-strade-invase-dalla-vegetazione-a-rischio-la-sicurezza-2/' />
<link rel='next' title='Meteo. Intensa perturbazione in arrivo. Nel fine settimana migliora, lunedì&#8230;' href='https://ilfaro24.it/meteo-intensa-perturbazione-in-arrivo-nel-fine-settimana-migliora-lunedi/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://ilfaro24.it/?p=160278' />
<link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Favezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Favezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://ilfaro24.it/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><meta property="fb:app_id" content="169388143626635" /><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="verify-admitad" content="f007555b67" />
<meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f" />
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<meta property="fb:pages" content="956084607758274" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1364274080377164&ev=PageView&noscript=1"
/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="tradetracker-site-verification" content="23fde0ee50e4fe16d781cb3c49409dfa3e619e85" />
<style type="text/css" media="screen">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</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="fb:pages" content="956084607758274" />
<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-160278 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">giovedì , 4 Giugno 2020</span>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
<h2> <a title="Il Faro 24!" href="https://ilfaro24.it/">
<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57" /><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="https://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&#8217;Aquila</a></li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul>
<div class="mega-menu-content">
</div>
</div>
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a></li>
<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/meteo-intensa-perturbazione-in-arrivo-nel-fine-settimana-migliora-lunedi/" title="Meteo. Intensa perturbazione in arrivo. Nel fine settimana migliora, lunedì&#8230;"><img src="https://ilfaro24.it/wp-content/uploads/2020/06/6B27B755-DCFC-4E77-AF81-07CDFD4353CA-660x330.jpeg" width="660" height="330" alt="Meteo. Intensa perturbazione in arrivo. Nel fine settimana migliora, lunedì&#8230;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/meteo-intensa-perturbazione-in-arrivo-nel-fine-settimana-migliora-lunedi/" title="Meteo. Intensa perturbazione in arrivo. Nel fine settimana migliora, lunedì&#8230;">Meteo. Intensa perturbazione in arrivo. Nel fine settimana migliora, lunedì&#8230;</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/" title="AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO"><img src="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis2-110x75.jpg" width="110" height="75" alt="AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/" title="AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO">AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/civitella-roveto-strade-invase-dalla-vegetazione-a-rischio-la-sicurezza-2/" title="CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA"><img src="https://ilfaro24.it/wp-content/uploads/2020/06/civitella-roveto2-110x75.jpg" width="110" height="75" alt="CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/civitella-roveto-strade-invase-dalla-vegetazione-a-rischio-la-sicurezza-2/" title="CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA">CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/emiciclonews-it-risultati-incoraggianti-nei-primi-4-mesi-per-il-portale-del-consiglio-regionale/" title="EMICICLONEWS.IT: RISULTATI INCORAGGIANTI NEI PRIMI 4 MESI PER IL PORTALE DEL CONSIGLIO REGIONALE"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/REGIONE-ABRUZZO-EMICICICLO-110x75.jpg" width="110" height="75" alt="EMICICLONEWS.IT: RISULTATI INCORAGGIANTI NEI PRIMI 4 MESI PER IL PORTALE DEL CONSIGLIO REGIONALE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/emiciclonews-it-risultati-incoraggianti-nei-primi-4-mesi-per-il-portale-del-consiglio-regionale/" title="EMICICLONEWS.IT: RISULTATI INCORAGGIANTI NEI PRIMI 4 MESI PER IL PORTALE DEL CONSIGLIO REGIONALE">EMICICLONEWS.IT: RISULTATI INCORAGGIANTI NEI PRIMI 4 MESI PER IL PORTALE DEL CONSIGLIO REGIONALE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L’edicola del commerciante</a></li>
</ul>
</li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/riparte-il-campionato-di-calcio-di-serie-a-il-nuovo-calendario-e-tutte-le-date-delle-partite/" title="RIPARTE IL CAMPIONATO DI CALCIO DI SERIE A: IL NUOVO CALENDARIO E TUTTE LE DATE DELLE PARTITE."><img src="https://ilfaro24.it/wp-content/uploads/2020/06/CAMPIONATO-SERIE-A-660x330.jpg" width="660" height="330" alt="RIPARTE IL CAMPIONATO DI CALCIO DI SERIE A: IL NUOVO CALENDARIO E TUTTE LE DATE DELLE PARTITE." /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/riparte-il-campionato-di-calcio-di-serie-a-il-nuovo-calendario-e-tutte-le-date-delle-partite/" title="RIPARTE IL CAMPIONATO DI CALCIO DI SERIE A: IL NUOVO CALENDARIO E TUTTE LE DATE DELLE PARTITE.">RIPARTE IL CAMPIONATO DI CALCIO DI SERIE A: IL NUOVO CALENDARIO E TUTTE LE DATE DELLE PARTITE.</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Giugno 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/lavezzanese-alessandro-lucarelli-sara-il-nuovo-allenatore-del-chieti-calcio/" title="L&#8217;AVEZZANESE ALESSANDRO LUCARELLI SARÀ IL NUOVO ALLENATORE DEL CHIETI CALCIO"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/alessandro-lucarelli-chieti-110x75.jpg" width="110" height="75" alt="L&#8217;AVEZZANESE ALESSANDRO LUCARELLI SARÀ IL NUOVO ALLENATORE DEL CHIETI CALCIO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/lavezzanese-alessandro-lucarelli-sara-il-nuovo-allenatore-del-chieti-calcio/" title="L&#8217;AVEZZANESE ALESSANDRO LUCARELLI SARÀ IL NUOVO ALLENATORE DEL CHIETI CALCIO">L&#8217;AVEZZANESE ALESSANDRO LUCARELLI SARÀ IL NUOVO ALLENATORE DEL CHIETI CALCIO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>27 Maggio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/dal-piede-alla-postura-perfetta/" title="Dal piede alla postura perfetta"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/Arancione-Foto-Femminili-Saldi-Post-di-Facebook-110x75.png" width="110" height="75" alt="Dal piede alla postura perfetta" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/dal-piede-alla-postura-perfetta/" title="Dal piede alla postura perfetta">Dal piede alla postura perfetta</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>26 Maggio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/e-morto-il-giocatore-della-roma-primavera-joseph-perfection-stroncato-da-un-infarto-a-21-anni/" title="E’ MORTO IL GIOCATORE DELLA ROMA PRIMAVERA JOSEPH PERFECTION STRONCATO DA UN INFARTO A 21 ANNI"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/42552_7b0vnjp-110x75.jpg" width="110" height="75" alt="E’ MORTO IL GIOCATORE DELLA ROMA PRIMAVERA JOSEPH PERFECTION STRONCATO DA UN INFARTO A 21 ANNI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/e-morto-il-giocatore-della-roma-primavera-joseph-perfection-stroncato-da-un-infarto-a-21-anni/" title="E’ MORTO IL GIOCATORE DELLA ROMA PRIMAVERA JOSEPH PERFECTION STRONCATO DA UN INFARTO A 21 ANNI">E’ MORTO IL GIOCATORE DELLA ROMA PRIMAVERA JOSEPH PERFECTION STRONCATO DA UN INFARTO A 21 ANNI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>25 Maggio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-calcio-duro-sfogo-del-presidente-paris-contro-i-suoi-calciatori/" title="AVEZZANO CALCIO, DURO SFOGO DEL PRESIDENTE PARIS CONTRO I SUOI CALCIATORI"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/Gianni-Paris-1-110x75.jpg" width="110" height="75" alt="AVEZZANO CALCIO, DURO SFOGO DEL PRESIDENTE PARIS CONTRO I SUOI CALCIATORI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/avezzano-calcio-duro-sfogo-del-presidente-paris-contro-i-suoi-calciatori/" title="AVEZZANO CALCIO, DURO SFOGO DEL PRESIDENTE PARIS CONTRO I SUOI CALCIATORI">AVEZZANO CALCIO, DURO SFOGO DEL PRESIDENTE PARIS CONTRO I SUOI CALCIATORI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>23 Maggio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/lutto-nel-mondo-del-calcio-e-morto-gigi-simoni/" title="LUTTO NEL MONDO DEL CALCIO, È MORTO GIGI SIMONI"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/gigi-Simoni-681x383-1-110x75.jpg" width="110" height="75" alt="LUTTO NEL MONDO DEL CALCIO, È MORTO GIGI SIMONI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/lutto-nel-mondo-del-calcio-e-morto-gigi-simoni/" title="LUTTO NEL MONDO DEL CALCIO, È MORTO GIGI SIMONI">LUTTO NEL MONDO DEL CALCIO, È MORTO GIGI SIMONI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>22 Maggio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/laquila-preparatore-dei-portieri-dino-galano-ringrazia-l-aquila-1927-ed-i-suoi-tifosi/" title="L’AQUILA. IL  PREPARATORE DEI PORTIERI DINO GALANO RINGRAZIA L’ AQUILA 1927 ED I SUOI TIFOSI"><img src="https://ilfaro24.it/wp-content/uploads/2020/05/unnamed-2-110x75.png" width="110" height="75" alt="L’AQUILA. IL  PREPARATORE DEI PORTIERI DINO GALANO RINGRAZIA L’ AQUILA 1927 ED I SUOI TIFOSI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/laquila-preparatore-dei-portieri-dino-galano-ringrazia-l-aquila-1927-ed-i-suoi-tifosi/" title="L’AQUILA. IL  PREPARATORE DEI PORTIERI DINO GALANO RINGRAZIA L’ AQUILA 1927 ED I SUOI TIFOSI">L’AQUILA. IL PREPARATORE DEI PORTIERI DINO GALANO RINGRAZIA L’ AQUILA 1927 ED I SUOI TIFOSI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Maggio 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &#8220;il Faro 24&#8221;</a></li>
</ul></div> <a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-160278 post type-post status-publish format-standard has-post-thumbnail  category-cronaca category-laquila category-senza-categoria tag-avezzano-san-nicola tag-perdita-acqua tag-via-san-francesco" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/news/cronaca/" rel="category tag">Cronaca</a>, <a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a>, <a href="https://ilfaro24.it/category/senza-categoria/" rel="category tag">Senza categoria</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="e3lan e3lan-in-post1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <br>
<p><strong>Avezzano</strong>, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l&#8217;asse stradale, fuoriesce regolarmente acqua, a tutte le ore del giorno e della notte. Proprio questa mattina una squadra di operai era al lavoro sulla perdita, ma nel pomeriggio la fuoriuscita di acqua è diventata decisamente più copiosa, al punto che il tombino stesso si sollevava a causa della pressione. Motivo, questo, di possibili disagi al traffico e ai residenti. </p>
<figure class="wp-block-video"><video src="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola3.mp4"></video></figure>
<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img src="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola-768x1024.jpeg" alt="" data-id="160279" data-full-url="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola.jpeg" data-link="https://ilfaro24.it/?attachment_id=160279" class="wp-image-160279" srcset="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola-768x1024.jpeg 768w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola-225x300.jpeg 225w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola-1152x1536.jpeg 1152w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola.jpeg 1536w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li><li class="blocks-gallery-item"><figure><img src="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis-768x1024.jpeg" alt="" data-id="160280" data-full-url="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis.jpeg" data-link="https://ilfaro24.it/?attachment_id=160280" class="wp-image-160280" srcset="https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis-768x1024.jpeg 768w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis-225x300.jpeg 225w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis-1152x1536.jpeg 1152w, https://ilfaro24.it/wp-content/uploads/2020/06/tombino-san-nicola2bis.jpeg 1536w" sizes="(max-width: 768px) 100vw, 768px" /></figure></li></ul></figure>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://ilfaro24.it/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="e3lan e3lan-in-post2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="share-post">
<span class="share-text">Condividi</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=160278" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=AVEZZANO%2C+VIA+SAN+FRANCESCO.+INGENTE+PERDITA+DI+ACQUA+DA+UN+TOMBINO&url=https://ilfaro24.it/?p=160278" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-06-04T19:36:52+02:00","datePublished":"2020-06-04T19:36:52+02:00","dateModified":"2020-06-04T19:36:54+02:00","headline":"AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO","name":"AVEZZANO, VIA SAN FRANCESCO. INGENTE PERDITA DI ACQUA DA UN TOMBINO","keywords":"avezzano San Nicola,perdita acqua,via san francesco","url":"https:\/\/ilfaro24.it\/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino\/","description":"Avezzano, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l'asse stradale, fuoriesce regolarmente acqua, a tutt","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/avezzano-via-san-francesco-ingente-perdita-di-acqua-da-un-tombino\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"Cronaca,L'Aquila,Senza categoria","articleBody":"\nAvezzano, (AQ). Molti residenti del quartiere San Nicola, ma nello specifico via San Francesco, da tempo segnalano che da un tombino situato lungo l'asse stradale, fuoriesce regolarmente acqua, a tutte le ore del giorno e della notte. Proprio questa mattina una squadra di operai era al lavoro sulla perdita, ma nel pomeriggio la fuoriuscita di acqua \u00e8 diventata decisamente pi\u00f9 copiosa, al punto che il tombino stesso si sollevava a causa della pressione. Motivo, questo, di possibili disagi al traffico e ai residenti. \n\n\n\n\n\n\n\n\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2020\/06\/tombino-san-nicola2bis2.jpg","width":1965,"height":1052}}</script>
</article>
<p class="post-tag">Tags <a href="https://ilfaro24.it/tag/avezzano-san-nicola/" rel="tag">avezzano San Nicola</a> <a href="https://ilfaro24.it/tag/perdita-acqua/" rel="tag">perdita acqua</a> <a href="https://ilfaro24.it/tag/via-san-francesco/" rel="tag">via san francesco</a></p>
<section id="author-box">
<div class="block-head">
<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /> </div>
<div class="author-description">
</div>
<div class="author-social flat-social">
<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section>
<section id="related_posts">
<div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/civitella-roveto-strade-invase-dalla-vegetazione-a-rischio-la-sicurezza-2/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/06/civitella-roveto2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/civitella-roveto-strade-invase-dalla-vegetazione-a-rischio-la-sicurezza-2/" rel="bookmark">CIVITELLA ROVETO. STRADE INVASE DALLA VEGETAZIONE, A RISCHIO LA SICUREZZA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/rapina-in-farmacia-ad-avezzano-fermato-un-33enne-di-origini-campane/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-310x165.jpg 310w, https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-300x161.jpg 300w, https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-1024x548.jpg 1024w, https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-768x411.jpg 768w, https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano-1536x822.jpg 1536w, https://ilfaro24.it/wp-content/uploads/2020/06/arresto-rapinatore-farmacia-avezzano.jpg 1992w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/rapina-in-farmacia-ad-avezzano-fermato-un-33enne-di-origini-campane/" rel="bookmark">RAPINA IN FARMACIA AD AVEZZANO: FERMATO UN 33ENNE DI ORIGINI CAMPANE</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/martinsicuro-18enne-muore-in-casa-disposta-lautopsia/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/01/Ambulanze-e-carabinieri-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/martinsicuro-18enne-muore-in-casa-disposta-lautopsia/" rel="bookmark">MARTINSICURO. 18ENNE MUORE IN CASA, DISPOSTA L’AUTOPSIA</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 Giugno 2020</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3695840346130944" data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clear"></div></div></div><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div>

<a href="https://www.awin1.com/cread.php?s=2641431&v=17962&q=376777&r=429345">
<img src="https://www.awin1.com/cshow.php?s=2641431&v=17962&q=376777&r=429345" border="0">
</a>

</div><div class="clear"></div></div></div> <div id="text-html-widget-9" class="text-html-box" style="text-align:center;">

<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(js)g(24070720)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<sc'+'ript type="text/javascript" src="'+uri+'" charset=""></sc'+'ript>');
</script>
 </div>
</div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="wide-left-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/fase-3-il-premier-conte-parla-delle-infrastruttre-tra-queste-lalta-velocita-sulla-linea-ferroviaria-pescara-roma/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/03/giuseppe-conte-14de0c0f-cae4-479e-ad83-78fe8874786f-20180601-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/fase-3-il-premier-conte-parla-delle-infrastruttre-tra-queste-lalta-velocita-sulla-linea-ferroviaria-pescara-roma/">FASE 3, IL PREMIER CONTE PARLA DELLE INFRASTRUTTRE, TRA QUESTE L’ALTA VELOCITA’ SULLA LINEA FERROVIARIA PESCARA ROMA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Giugno 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/riparte-il-campionato-di-calcio-di-serie-a-il-nuovo-calendario-e-tutte-le-date-delle-partite/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/06/CAMPIONATO-SERIE-A-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/riparte-il-campionato-di-calcio-di-serie-a-il-nuovo-calendario-e-tutte-le-date-delle-partite/">RIPARTE IL CAMPIONATO DI CALCIO DI SERIE A: IL NUOVO CALENDARIO E TUTTE LE DATE DELLE PARTITE.</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Giugno 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/lutto-per-gattuso-e-morta-la-sorella-francesca-aveva-37-anni/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/06/gattuso-francesca-sorella-di-rino-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/lutto-per-gattuso-e-morta-la-sorella-francesca-aveva-37-anni/">LUTTO PER GATTUSO, È MORTA LA SORELLA FRANCESCA, AVEVA 37 ANNI</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>2 Giugno 2020</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
<div class="footer-widget-container">
<div id="tie-weather-6541999" class="tie-weather-wrap">
<div class="tie-weather-current-temp">
<div class="weather-icon"><i class="tieicon-rain"></i></div>
15<sup>C</sup>
</div> 
<div class="tie-weather-todays-stats">
<div class="weather_name">Comune di L'Aquila</div>
<div class="weather_desc">pioggia leggera</div>
<div class="weather_humidty">humidity: 87% </div>
<div class="weather_wind">wind: 2km/h N</div>
<div class="weather_highlow"> H 21 &bull; L 8 </div>
</div> 
<div class="tie-weather-forecast weather_days_5"> </div> </div> </div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.64406779661pt;" aria-label="abruzzo (1.553 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.847457627119pt;" aria-label="Aielli (188 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/antichi-profumi/" class="tag-cloud-link tag-link-10252 tag-link-position-3" style="font-size: 8.1186440677966pt;" aria-label="antichi profumi (112 elementi)">antichi profumi</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-4" style="font-size: 9.1864406779661pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-5" style="font-size: 8.7118644067797pt;" aria-label="arrestato (124 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-6" style="font-size: 11.677966101695pt;" aria-label="arresto (222 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 22pt;" aria-label="avezzano (1.675 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-8" style="font-size: 11.084745762712pt;" aria-label="avezzano calcio (200 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 14.525423728814pt;" aria-label="calcio (392 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-10" style="font-size: 9.8983050847458pt;" aria-label="capistrello (157 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 11.677966101695pt;" aria-label="carabinieri (221 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 9.4237288135593pt;" aria-label="carsoli (143 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-13" style="font-size: 17.728813559322pt;" aria-label="Celano (726 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 9.7796610169492pt;" aria-label="cerchio (155 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-15" style="font-size: 14.762711864407pt;" aria-label="chieti (404 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/coronavirus/" class="tag-cloud-link tag-link-23337 tag-link-position-16" style="font-size: 15.237288135593pt;" aria-label="coronavirus (441 elementi)">coronavirus</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-17" style="font-size: 9.8983050847458pt;" aria-label="evento (156 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-18" style="font-size: 9.0677966101695pt;" aria-label="fossacesia (133 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-19" style="font-size: 9.4237288135593pt;" aria-label="giulianova (145 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-20" style="font-size: 9.6610169491525pt;" aria-label="incidente (152 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-21" style="font-size: 20.101694915254pt;" aria-label="l&#039;aquila (1.147 elementi)">l&#039;aquila</a>
<a href="https://ilfaro24.it/tag/luco-dei-marsi/" class="tag-cloud-link tag-link-472 tag-link-position-22" style="font-size: 8.4745762711864pt;" aria-label="luco dei marsi (119 elementi)">luco dei marsi</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 10.491525423729pt;" aria-label="m5s (178 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 15.593220338983pt;" aria-label="Marsica (483 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-25" style="font-size: 16.186440677966pt;" aria-label="meteo (533 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-26" style="font-size: 15.474576271186pt;" aria-label="meteo abruzzo (471 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-27" style="font-size: 13.101694915254pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-28" style="font-size: 13.694915254237pt;" aria-label="Meteorologia (327 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/morto/" class="tag-cloud-link tag-link-329 tag-link-position-29" style="font-size: 8.9491525423729pt;" aria-label="morto (132 elementi)">morto</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-30" style="font-size: 17.491525423729pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-31" style="font-size: 8.4745762711864pt;" aria-label="pd (118 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-32" style="font-size: 20.220338983051pt;" aria-label="pescara (1.174 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 11.084745762712pt;" aria-label="pescina (200 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-34" style="font-size: 11.084745762712pt;" aria-label="polizia (199 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-35" style="font-size: 10.016949152542pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-36" style="font-size: 12.864406779661pt;" aria-label="regione (280 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-37" style="font-size: 9.0677966101695pt;" aria-label="regione abruzzo (133 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/scuola/" class="tag-cloud-link tag-link-371 tag-link-position-38" style="font-size: 8.2372881355932pt;" aria-label="scuola (114 elementi)">scuola</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-39" style="font-size: 8.8305084745763pt;" aria-label="serie d (128 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-40" style="font-size: 11.084745762712pt;" aria-label="sindaco (198 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sport/" class="tag-cloud-link tag-link-114 tag-link-position-41" style="font-size: 8pt;" aria-label="sport (109 elementi)">sport</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-42" style="font-size: 10.847457627119pt;" aria-label="sulmona (189 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-43" style="font-size: 11.915254237288pt;" aria-label="tagliacozzo (231 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-44" style="font-size: 15.118644067797pt;" aria-label="TERAMO (433 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-45" style="font-size: 9.7796610169492pt;" aria-label="terremoto (155 elementi)">terremoto</a></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
© Copyright 2020, Tutti i diritti riservati || Il Faro 24! è una testata giornalistica online iscritta al N° 1 - 2014 del registro Stampa del Tribunale di Avezzano. </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css' href='https://ilfaro24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/ilfaro24.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"40d31b62ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>