<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilfaro24.it/xmlrpc.php" />
<title>CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL&#039;AMMINISTRAZIONE | Il Faro 24!</title>

<meta name="description" content="L&#039;Amministrazione comunale informa la comunità che l&#039;uomo risultato positivo al Covid-19 non residente ad Ortona ma con legami parentali presenti nel nostro" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilfaro24.it/#organization","url":"https://ilfaro24.it/","name":"Il Faro 24!","sameAs":[]},{"@type":"WebSite","@id":"https://ilfaro24.it/#website","url":"https://ilfaro24.it/","name":"Il Faro 24!","publisher":{"@id":"https://ilfaro24.it/#organization"}},{"@type":"WebPage","@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#webpage","url":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/","inLanguage":"it-IT","name":"CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL\u2019AMMINISTRAZIONE","isPartOf":{"@id":"https://ilfaro24.it/#website"},"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg","width":512,"height":352},"primaryImageOfPage":{"@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#primaryimage"},"datePublished":"2020-04-06T14:58:55+02:00","dateModified":"2020-04-06T14:58:57+02:00"},{"@type":"Article","@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#article","isPartOf":{"@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#webpage"},"author":{"@id":"https://ilfaro24.it/author/redazione/#author"},"headline":"CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL\u2019AMMINISTRAZIONE","datePublished":"2020-04-06T14:58:55+02:00","dateModified":"2020-04-06T14:58:57+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#webpage"},"publisher":{"@id":"https://ilfaro24.it/#organization"},"articleSection":"Attualit\u00e0, L'Aquila, amministrazione, ortona dei marsi, PRECISAZIONE","image":{"@type":"ImageObject","@id":"https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/#primaryimage","url":"https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg","width":512,"height":352}},{"@type":"Person","@id":"https://ilfaro24.it/author/redazione/#author","name":"Redazione - Il Faro 24","sameAs":["https://www.facebook.com/ilfaro24.it/"],"image":{"@type":"ImageObject","@id":"https://ilfaro24.it/#personlogo","url":"https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1.jpg","width":96,"height":96,"caption":"Redazione - Il Faro 24"}}]}</script>
<link rel="canonical" href="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL&#039;AMMINISTRAZIONE | Il Faro 24!" />
<meta property="og:description" content="L&#039;Amministrazione comunale informa la comunità che l&#039;uomo risultato positivo al Covid-19 non residente ad Ortona ma con legami parentali presenti nel nostro paese non ha più raggiunto Ortona" />
<meta property="og:url" content="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/" />
<meta property="og:site_name" content="Il Faro 24!" />
<meta property="og:image" content="https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg" />
<meta property="article:tag" content="amministrazione" />
<meta property="article:tag" content="ortona dei marsi" />
<meta property="article:tag" content="precisazione" />
<meta property="article:tag" content="attualità" />
<meta property="article:tag" content="l&#039;aquila" />
<meta property="article:published_time" content="2020-04-06T14:58:55Z" />
<meta property="article:modified_time" content="2020-04-06T14:58:57Z" />
<meta property="og:image:secure_url" content="https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL&#039;AMMINISTRAZION" />
<meta name="twitter:description" content="L&#039;Amministrazione comunale informa la comunità che l&#039;uomo risultato positivo al Covid-19 non residente ad Ortona ma con legami parentali presenti nel nostro paese non ha più raggiunto Ortona" />
<meta name="twitter:image" content="https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg" />

<link rel="amphtml" href="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/amp/" /><meta name="generator" content="AMP for WP 1.0.15" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Faro 24! &raquo; Feed" href="https://ilfaro24.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilfaro24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://ilfaro24.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css' href='https://ilfaro24.it/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css' href='https://ilfaro24.it/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto+Condensed-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilfaro24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilfaro24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilfaro24.it/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='COVID-19, NATI DUE GEMELLI IN INDIA: I GENITORI LI CHIAMANO CORONA E COVID' href='https://ilfaro24.it/covid-19-nati-due-gemelli-in-india-i-genitori-li-chiamano-corona-e-covid/' />
<link rel='next' title='ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU  WHATSAPP PER HACKERARE IL TELEFONINO' href='https://ilfaro24.it/attenzione-argentina-lo-sta-facendo-e-un-video-che-gira-su-whatsapp-per-hackerare-il-telefonino/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilfaro24.it/?p=156328' />
<link rel="alternate" type="application/json+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fcoronavirus-ortona-dei-marsi-comunicazione-dellamministrazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilfaro24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filfaro24.it%2Fcoronavirus-ortona-dei-marsi-comunicazione-dellamministrazione%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://ilfaro24.it/front.js");
                  }
              });
         </script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>
<script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script><meta property="fb:app_id" content="169388143626635" /><link rel="shortcut icon" href="https://ilfaro24.it/wp-content/uploads/2017/12/0BE44C1D-09DE-45D6-A1E6-E0FC803065B9.jpeg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://ilfaro24.it/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://ilfaro24.it/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="verify-admitad" content="f007555b67" />
<meta name="verification" content="320ee0ca2c4eb9f349e0edb839f65a3f" />
<meta name="robots" content="max-snippet:50, max-image-preview:large">
<meta property="fb:pages" content="956084607758274" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1364274080377164');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1364274080377164&ev=PageView&noscript=1"
/></noscript>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-61816814-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-61816814-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3695840346130944",
          enable_page_level_ads: true
     });
</script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '169388143626635',
      cookie     : true,
      xfbml      : true,
      version    : 'v3.2'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<style type="text/css" media="screen">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</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://ilfaro24.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a7868a7c-ae87-42c0-b6e7-9889a5ee8168';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Il Faro 24";
oneSignal_options['welcomeNotification']['message'] = "Hai attivato le notifiche!";
oneSignal_options['welcomeNotification']['url'] = "ilfaro24.it";
oneSignal_options['path'] = "https://ilfaro24.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18c45a69-7bf7-46f8-9483-0a7df130c3b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva Notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche Attive';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Notifiche Disattive';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci Notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ATTIVA';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISATTIVA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca Notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta property="fb:pages" content="956084607758274" />
<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
@media only screen and (max-width: 990px){
	.e3lan-top {
        margin-top: 20px;
        float: left !important;
        text-align: center;
    }
}		</style>
</head>
<body id="top" class="post-template-default single single-post postid-156328 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input type="text" id="s-mobile" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div id="mobile-menu"></div>
</aside>
<div id="wrapper" class="boxed">
<div class="inner-wrapper">
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">lunedì , 6 Aprile 2020</span>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-57792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57792"><a href="https://ilfaro24.it/category/interviste/">Interviste</a></li>
<li id="menu-item-71947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71947"><a href="https://ilfaro24.it/category/lavoro/">Lavoro</a></li>
<li id="menu-item-71951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71951"><a href="https://ilfaro24.it/category/news/economia/">Economia</a></li>
<li id="menu-item-73163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73163"><a href="https://ilfaro24.it/category/antichi-profumi/">Antichi profumi</a></li>
<li id="menu-item-57793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57793"><a href="https://ilfaro24.it/category/video/">Video</a></li>
<li id="menu-item-57796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57796"><a href="https://ilfaro24.it/category/news/meteo/">Meteo</a></li>
<li id="menu-item-96673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96673"><a href="https://ilfaro24.it/category/memoria-della-shoah/">Memoria della Shoah</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://ilfaro24.it/">
<button class="search-button" type="submit" value="Cerca.."><i class="fa fa-search"></i></button>
<input class="search-live" type="text" id="s-header" name="s" title="Cerca.." value="Cerca.." onfocus="if (this.value == 'Cerca..') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca..';}" />
</form>
</div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
</div>
</div>
<div class="header-content">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
<h2> <a title="Il Faro 24!" href="https://ilfaro24.it/">
<img src="https://ilfaro24.it/wp-content/uploads/2017/09/faro_190_60.png" alt="Il Faro 24!" width="120" height="57" /><strong>Il Faro 24! Le tue notizie. Abruzzo.</strong>
</a>
</h2> </div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	var retina = window.devicePixelRatio > 1 ? true : false;
	if(retina) {
       	jQuery('#theme-header .logo img').attr('src',		'https://ilfaro24.it/wp-content/uploads/2017/09/faro_380.png');
       	jQuery('#theme-header .logo img').attr('width',		'120');
       	jQuery('#theme-header .logo img').attr('height',	'57');
	}
});
</script>
<div class="clear"></div>
</div>
<nav id="main-nav" class="fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-57782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-57782"><a href="https://ilfaro24.it">il Faro 24</a></li>
<li id="menu-item-57784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57784 mega-menu mega-links mega-links-4col "><a href="https://ilfaro24.it/category/abruzzo/"><i class="fa fa-map-marker"></i>Abruzzo</a>
<div class="mega-menu-block menu-sub-content">
<ul class="sub-menu-columns">
<li id="menu-item-57783" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57783 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/laquila/"><i class="fa fa-bullhorn"></i>L&#8217;Aquila</a></li>
<li id="menu-item-57785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57785 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/pescara/"><i class="fa fa-bullhorn"></i>Pescara</a></li>
<li id="menu-item-57786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57786 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/chieti/"><i class="fa fa-bullhorn"></i>Chieti</a></li>
<li id="menu-item-57787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57787 mega-link-column "><a class="mega-links-head" href="https://ilfaro24.it/category/abruzzo/teramo/"><i class="fa fa-bullhorn"></i>Teramo</a></li>
</ul>
<div class="mega-menu-content">
</div>
</div>
</li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71938 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/news/"><i class="fa fa-newspaper-o"></i>News</a>
<div class="mega-menu-block menu-sub-content">
<ul class="mega-recent-featured-list sub-list">
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-57789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57789"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-57790" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57790"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a></li>
<li id="menu-item-71943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71943"><a href="https://ilfaro24.it/category/news/cultura/"><i class="fa fa-pied-piper"></i>Cultura e spettacolo</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://ilfaro24.it/category/news/meteo/"><i class="fa fa-sun-o"></i>Meteo</a></li>
<li id="menu-item-71952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71952"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
</ul>
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-coldiretti-basta-fake-news-su-stalle-italiane/" title="CORONAVIRUS: COLDIRETTI, BASTA FAKE NEWS SU STALLE ITALIANE"><img src="https://ilfaro24.it/wp-content/uploads/2020/04/latte2-660x330.jpg" width="660" height="330" alt="CORONAVIRUS: COLDIRETTI, BASTA FAKE NEWS SU STALLE ITALIANE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-coldiretti-basta-fake-news-su-stalle-italiane/" title="CORONAVIRUS: COLDIRETTI, BASTA FAKE NEWS SU STALLE ITALIANE">CORONAVIRUS: COLDIRETTI, BASTA FAKE NEWS SU STALLE ITALIANE</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/emergenza-coronavirus-pescara-inasprimento-dei-servizi-di-controllo-in-occasione-delle-prossime-festivita-pasquali/" title="EMERGENZA CORONAVIRUS. PESCARA: INASPRIMENTO DEI SERVIZI DI CONTROLLO IN OCCASIONE DELLE PROSSIME FESTIVITÀ PASQUALI"><img src="https://ilfaro24.it/wp-content/uploads/2019/07/POLIZIA-110x75.jpg" width="110" height="75" alt="EMERGENZA CORONAVIRUS. PESCARA: INASPRIMENTO DEI SERVIZI DI CONTROLLO IN OCCASIONE DELLE PROSSIME FESTIVITÀ PASQUALI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/emergenza-coronavirus-pescara-inasprimento-dei-servizi-di-controllo-in-occasione-delle-prossime-festivita-pasquali/" title="EMERGENZA CORONAVIRUS. PESCARA: INASPRIMENTO DEI SERVIZI DI CONTROLLO IN OCCASIONE DELLE PROSSIME FESTIVITÀ PASQUALI">EMERGENZA CORONAVIRUS. PESCARA: INASPRIMENTO DEI SERVIZI DI CONTROLLO IN OCCASIONE DELLE PROSSIME FESTIVITÀ PASQUALI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/attenzione-argentina-lo-sta-facendo-e-un-video-che-gira-su-whatsapp-per-hackerare-il-telefonino/" title="ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU  WHATSAPP PER HACKERARE IL TELEFONINO"><img src="https://ilfaro24.it/wp-content/uploads/2020/04/virus_malware_trojan_vulnerabilita_pericolo_bug_tta_03-110x75.jpg" width="110" height="75" alt="ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU  WHATSAPP PER HACKERARE IL TELEFONINO" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/attenzione-argentina-lo-sta-facendo-e-un-video-che-gira-su-whatsapp-per-hackerare-il-telefonino/" title="ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU  WHATSAPP PER HACKERARE IL TELEFONINO">ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU WHATSAPP PER HACKERARE IL TELEFONINO</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/" title="CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL’AMMINISTRAZIONE"><img src="https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f-110x75.jpg" width="110" height="75" alt="CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL’AMMINISTRAZIONE" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/" title="CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL’AMMINISTRAZIONE">CORONAVIRUS. ORTONA DEI MARSI, COMUNICAZIONE DELL’AMMINISTRAZIONE</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-57788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57788"><a href="https://ilfaro24.it/category/news/cronaca/"><i class="fa fa-user-secret"></i>Cronaca</a></li>
<li id="menu-item-71946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71946"><a href="https://ilfaro24.it/category/news/politica/"><i class="fa fa-clipboard"></i>Politica</a></li>
<li id="menu-item-71950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-71950"><a href="https://ilfaro24.it/category/news/attualita/"><i class="fa fa-exclamation-circle"></i>Attualità</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-102021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102021"><a href="https://ilfaro24.it/category/edicola-commerciante/"><i class="fa fa-leanpub"></i>L’edicola del commerciante</a></li>
</ul>
</li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939 mega-menu mega-recent-featured "><a href="https://ilfaro24.it/category/sport/"><i class="fa fa-shirtsinbulk"></i>Sport</a>
<div class="mega-menu-block menu-sub-content">
<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/adriano-leite-ribeiro-lultimo-imperatore-del-calcio-moderno/" title="Adriano Leite Ribeiro: l’ultimo imperatore del calcio moderno"><img src="https://ilfaro24.it/wp-content/uploads/2019/03/Pallone-di-calcio-660x330.jpg" width="660" height="330" alt="Adriano Leite Ribeiro: l’ultimo imperatore del calcio moderno" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/adriano-leite-ribeiro-lultimo-imperatore-del-calcio-moderno/" title="Adriano Leite Ribeiro: l’ultimo imperatore del calcio moderno">Adriano Leite Ribeiro: l’ultimo imperatore del calcio moderno</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span>
</div> <div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/le-giocate-piu-spettacolari-del-basket/" title="Le giocate più spettacolari del basket"><img src="https://ilfaro24.it/wp-content/uploads/2016/07/ballon-basket-azay2jpg-e1468506201242-110x75.jpeg" width="110" height="75" alt="Le giocate più spettacolari del basket" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/le-giocate-piu-spettacolari-del-basket/" title="Le giocate più spettacolari del basket">Le giocate più spettacolari del basket</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>3 Aprile 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/andratuttobene-se-ti-muovi/" title="#AndràTuttoBene&#8230; se ti muovi"><img src="https://ilfaro24.it/wp-content/uploads/2020/03/HEALTH-ALERT-COVID19-750x450-1-110x75.png" width="110" height="75" alt="#AndràTuttoBene&#8230; se ti muovi" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/andratuttobene-se-ti-muovi/" title="#AndràTuttoBene&#8230; se ti muovi">#AndràTuttoBene&#8230; se ti muovi</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>30 Marzo 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-sospesa-tutta-lattivita-di-rugby-in-abruzzo-nel-prossimo-fine-settimana/" title="Coronavirus, sospesa tutta l&#8217;attività di rugby in Abruzzo nel prossimo fine settimana"><img src="https://ilfaro24.it/wp-content/uploads/2018/07/pallone-rugby-ovale-110x75.jpg" width="110" height="75" alt="Coronavirus, sospesa tutta l&#8217;attività di rugby in Abruzzo nel prossimo fine settimana" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/coronavirus-sospesa-tutta-lattivita-di-rugby-in-abruzzo-nel-prossimo-fine-settimana/" title="Coronavirus, sospesa tutta l&#8217;attività di rugby in Abruzzo nel prossimo fine settimana">Coronavirus, sospesa tutta l&#8217;attività di rugby in Abruzzo nel prossimo fine settimana</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>24 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/vastese-avezzano-off-limits-ai-residenti-della-provincia-di-laquila/" title="VASTESE-AVEZZANO OFF LIMITS AI RESIDENTI DELLA PROVINCIA DI L&#8217;AQUILA"><img src="https://ilfaro24.it/wp-content/uploads/2020/02/Divieto-per-i-tifosi-avezzanesi-110x75.jpg" width="110" height="75" alt="VASTESE-AVEZZANO OFF LIMITS AI RESIDENTI DELLA PROVINCIA DI L&#8217;AQUILA" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/vastese-avezzano-off-limits-ai-residenti-della-provincia-di-laquila/" title="VASTESE-AVEZZANO OFF LIMITS AI RESIDENTI DELLA PROVINCIA DI L&#8217;AQUILA">VASTESE-AVEZZANO OFF LIMITS AI RESIDENTI DELLA PROVINCIA DI L&#8217;AQUILA</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/sulmona-nasce-la-prima-squadra-di-ciclismo-femminile-la-asd-santacroce-team/" title="SULMONA. NASCE LA PRIMA SQUADRA DI CICLISMO FEMMINILE  LA ASD SANTACROCE TEAM"><img src="https://ilfaro24.it/wp-content/uploads/2020/02/santacroce-team-1-110x75.jpg" width="110" height="75" alt="SULMONA. NASCE LA PRIMA SQUADRA DI CICLISMO FEMMINILE  LA ASD SANTACROCE TEAM" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/sulmona-nasce-la-prima-squadra-di-ciclismo-femminile-la-asd-santacroce-team/" title="SULMONA. NASCE LA PRIMA SQUADRA DI CICLISMO FEMMINILE  LA ASD SANTACROCE TEAM">SULMONA. NASCE LA PRIMA SQUADRA DI CICLISMO FEMMINILE LA ASD SANTACROCE TEAM</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18 Febbraio 2020</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://ilfaro24.it/karate-agli-open-di-toscana-bronzo-per-carola-federici-del-team-karate-doschi/" title="KARATE. AGLI OPEN DI TOSCANA BRONZO PER CAROLA FEDERICI DEL TEAM KARATE DOSCHI"><img src="https://ilfaro24.it/wp-content/uploads/2020/02/Karate-Doschi-110x75.jpg" width="110" height="75" alt="KARATE. AGLI OPEN DI TOSCANA BRONZO PER CAROLA FEDERICI DEL TEAM KARATE DOSCHI" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://ilfaro24.it/karate-agli-open-di-toscana-bronzo-per-carola-federici-del-team-karate-doschi/" title="KARATE. AGLI OPEN DI TOSCANA BRONZO PER CAROLA FEDERICI DEL TEAM KARATE DOSCHI">KARATE. AGLI OPEN DI TOSCANA BRONZO PER CAROLA FEDERICI DEL TEAM KARATE DOSCHI</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17 Febbraio 2020</span></li></ul></div> 
</div>
</div>
</li>
<li id="menu-item-72276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72276"><a href="https://ilfaro24.it/category/italia/"><i class="fa fa-bullseye"></i>Italia</a></li>
<li id="menu-item-72275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72275"><a href="https://ilfaro24.it/category/estero/"><i class="fa fa-globe"></i>Estero</a></li>
<li id="menu-item-73164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73164"><a href="https://ilfaro24.it/contatta-il-faro-24/"><i class="fa fa-envelope-o"></i>Contatta &#8220;il Faro 24&#8221;</a></li>
</ul></div> <a href="https://ilfaro24.it/?tierand=1" class="random-article ttip" title="Articolo casuale"><i class="fa fa-random"></i></a>
</div>
</nav>
</header>
<div id="main-content" class="container">
<div class="content">
<article class="post-listing post-156328 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-laquila tag-amministrazione tag-ortona-dei-marsi tag-precisazione" id="the-post">
<div class="post-inner">
<h1 class="name post-title entry-title"><span itemprop="name">CORONAVIRUS. ORTONA DEI MARSI, COMUNICAZIONE DELL’AMMINISTRAZIONE</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://ilfaro24.it/author/redazione/" title="">Redazione - Il Faro 24 </a></span>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span>
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://ilfaro24.it/category/news/attualita/" rel="category tag">Attualità</a>, <a href="https://ilfaro24.it/category/abruzzo/laquila/" rel="category tag">L'Aquila</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<div class="e3lan e3lan-in-post1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <br>
<p>L&#8217;Amministrazione comunale informa la comunità che l&#8217;uomo
risultato positivo al Covid-19 non residente ad Ortona ma con legami parentali
presenti nel nostro paese non ha più raggiunto Ortona da circa un mese: questo
ci é stato confermato dai parenti più stretti prontamente contattati per
verificare la rete di contatti.</p>
<p>Auguriamo di cuore al paziente una prontissima guarigione.
Ortona ti aspetta!</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Commenti Facebook</span>
<div class="fb-comments" data-href="https://ilfaro24.it/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div class="e3lan e3lan-in-post2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-3695840346130944" data-ad-slot="3855031214"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </div>
<div class="share-post">
<span class="share-text">Condividi</span>
<ul class="flat-social">
<li><a href="https://www.facebook.com/sharer.php?u=https://ilfaro24.it/?p=156328" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?text=CORONAVIRUS.+ORTONA+DEI+MARSI%2C++COMUNICAZIONE+DELL%E2%80%99AMMINISTRAZIONE&url=https://ilfaro24.it/?p=156328" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
</ul>
<div class="clear"></div>
</div>  <div class="clear"></div>
</div>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2020-04-06T16:58:55+02:00","datePublished":"2020-04-06T16:58:55+02:00","dateModified":"2020-04-06T16:58:57+02:00","headline":"CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL\u2019AMMINISTRAZIONE","name":"CORONAVIRUS. ORTONA DEI MARSI,  COMUNICAZIONE DELL\u2019AMMINISTRAZIONE","keywords":"amministrazione,ortona dei marsi,PRECISAZIONE","url":"https:\/\/ilfaro24.it\/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione\/","description":"L'Amministrazione comunale informa la comunit\u00e0 che l'uomo risultato positivo al Covid-19 non residente ad Ortona ma con legami parentali presenti nel nostro paese non ha pi\u00f9 raggiunto Ortona da circa","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"Il Faro 24!","logo":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2017\/09\/faro_380.png"},"sameAs":["https:\/\/www.facebook.com\/ilfaro24.it\/","https:\/\/www.youtube.com\/channel\/UCTRufsz_s89S2mjSZLemkRQ"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/ilfaro24.it\/coronavirus-ortona-dei-marsi-comunicazione-dellamministrazione\/"},"author":{"@type":"Person","name":"Redazione - Il Faro 24","url":"https:\/\/ilfaro24.it\/author\/redazione\/"},"articleSection":"Attualit\u00e0,L'Aquila","articleBody":"\nL'Amministrazione comunale informa la comunit\u00e0 che l'uomo\nrisultato positivo al Covid-19 non residente ad Ortona ma con legami parentali\npresenti nel nostro paese non ha pi\u00f9 raggiunto Ortona da circa un mese: questo\nci \u00e9 stato confermato dai parenti pi\u00f9 stretti prontamente contattati per\nverificare la rete di contatti.\n\n\n\nAuguriamo di cuore al paziente una prontissima guarigione.\nOrtona ti aspetta!\n","image":{"@type":"ImageObject","url":"https:\/\/ilfaro24.it\/wp-content\/uploads\/2020\/03\/f797b23e-fc38-4b9f-bec5-9d34b70ef47f.jpg","width":696,"height":352}}</script>
</article>
<p class="post-tag">Tags <a href="https://ilfaro24.it/tag/amministrazione/" rel="tag">amministrazione</a> <a href="https://ilfaro24.it/tag/ortona-dei-marsi/" rel="tag">ortona dei marsi</a> <a href="https://ilfaro24.it/tag/precisazione/" rel="tag">PRECISAZIONE</a></p>
<section id="author-box">
<div class="block-head">
<h3>About Redazione - Il Faro 24 </h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="author-bio">
<div class="author-avatar">
<img src="https://ilfaro24.it/wp-content/uploads/2015/08/ilfarologo1-150x150.jpg" width="90" height="90" alt="Redazione - Il Faro 24" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /> </div>
<div class="author-description">
</div>
<div class="author-social flat-social">
<a class="social-facebook" target="_blank" href="https://www.facebook.com/ilfaro24.it/"><i class="fa fa-facebook"></i></a>
</div>
<div class="clear"></div>
</div>
</div>
</section>
<section id="related_posts">
<div class="block-head">
<h3>Articoli simili</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/coronavirus-coldiretti-basta-fake-news-su-stalle-italiane/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/04/latte2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/coronavirus-coldiretti-basta-fake-news-su-stalle-italiane/" rel="bookmark">CORONAVIRUS: COLDIRETTI, BASTA FAKE NEWS SU STALLE ITALIANE</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/attenzione-argentina-lo-sta-facendo-e-un-video-che-gira-su-whatsapp-per-hackerare-il-telefonino/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/04/virus_malware_trojan_vulnerabilita_pericolo_bug_tta_03-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/attenzione-argentina-lo-sta-facendo-e-un-video-che-gira-su-whatsapp-per-hackerare-il-telefonino/" rel="bookmark">ATTENZIONE. “ARGENTINA LO STA FACENDO”, È UN VIDEO CHE GIRA SU WHATSAPP PER HACKERARE IL TELEFONINO</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://ilfaro24.it/coronavirus-abruzzo-ultimo-aggiornamento-dati-aggiornati-al-06-aprile-2020/">
<img width="310" height="165" src="https://ilfaro24.it/wp-content/uploads/2020/03/f797b23e-fc38-4b9f-bec5-9d34b70ef47f-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" /> <span class="fa overlay-icon"></span>
</a>
</div>
<h3><a href="https://ilfaro24.it/coronavirus-abruzzo-ultimo-aggiornamento-dati-aggiornati-al-06-aprile-2020/" rel="bookmark">CORONAVIRUS. ABRUZZO ULTIMO AGGIORNAMENTO DATI AGGIORNATI AL 06 APRILE 2020</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span></p>
</div>
<div class="clear"></div>
</div>
</section>
</div>
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Seguici su Facebook </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ilfaro24.it/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><div id="text-html-widget-8" class="widget text-html"><div class="widget-top"><h4>Altre notizie</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-3695840346130944" data-ad-slot="8221876237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clear"></div></div></div><div id="text-html-widget-10" class="widget text-html"><div class="widget-top"><h4> Chi cerca.. sorride!</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div>

<a href="https://www.awin1.com/cread.php?s=2331401&v=16631&q=356291&r=429345">
<img src="https://www.awin1.com/cshow.php?s=2331401&v=16631&q=356291&r=429345" border="0">
</a>

</div><div class="clear"></div></div></div> <div id="text-html-widget-9" class="text-html-box" style="text-align:center;">

<script type="text/javascript">
var uri = 'https://impfr.tradedoubler.com/imp?type(img)g(24752664)a(3012192)' + new String (Math.random()).substring (2, 11);
document.write('<a href="https://clk.tradedoubler.com/click?p=280267&a=3012192&g=24752664" target="_BLANK"><img src="'+uri+'" border=0></a>');
</script>
 </div>
</div>
</aside> <div class="clear"></div>
</div>
<footer id="theme-footer">
<div id="footer-widget-area" class="wide-left-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-8" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Altre notizie </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/coronavirus-paziente-1-a-cosenza-ritenuto-guarito-muore-pochi-giorni-dopo-era-ancora-positivo/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/02/coronavisrus1536x1024-20200226-768-x-512-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/coronavirus-paziente-1-a-cosenza-ritenuto-guarito-muore-pochi-giorni-dopo-era-ancora-positivo/">CORONAVIRUS, &#8220;PAZIENTE 1&#8221; A COSENZA, RITENUTO GUARITO MUORE POCHI GIORNI DOPO: ERA ANCORA POSITIVO</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/emergenza-braccianti-agricoli-impiegare-nei-campi-chi-percepisce-il-reddito-di-cittadinanza/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2017/07/irrigazione-campi-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/emergenza-braccianti-agricoli-impiegare-nei-campi-chi-percepisce-il-reddito-di-cittadinanza/">EMERGENZA BRACCIANTI AGRICOLI: IMPIEGARE NEI CAMPI CHI PERCEPISCE IL REDDITO DI CITTADINANZA</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> </li>
<li>
<div class="post-thumbnail">
<a href="https://ilfaro24.it/coronavirus-rivolta-in-carcere-per-la-notizia-di-un-detenuto-positivo-al-covid-19/" rel="bookmark"><img width="110" height="75" src="https://ilfaro24.it/wp-content/uploads/2020/03/Carcere-di-Vicenza-e-personale-di-polizia-penitenziaria-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
</div>
<h3><a href="https://ilfaro24.it/coronavirus-rivolta-in-carcere-per-la-notizia-di-un-detenuto-positivo-al-covid-19/">CORONAVIRUS, RIVOLTA IN CARCERE PER LA NOTIZIA DI UN DETENUTO POSITIVO AL COVID-19</a></h3>
<span class="tie-date"><i class="fa fa-clock-o"></i>6 Aprile 2020</span> </li>
</ul>
<div class="clear"></div>
</div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="tie_weatherwidget-2" class="footer-widget widget_tie_weatherwidget"><div class="footer-widget-top"><h4>Meteo</h4></div>
<div class="footer-widget-container">
<div id="tie-weather-6541999" class="tie-weather-wrap">
<div class="tie-weather-current-temp">
<div class="weather-icon"><i class="tieicon-cloud"></i></div>
19<sup>C</sup>
</div> 
<div class="tie-weather-todays-stats">
<div class="weather_name">Comune di L'Aquila</div>
<div class="weather_desc">nubi sparse</div>
<div class="weather_humidty">humidity: 32% </div>
<div class="weather_wind">wind: 4km/h WSW</div>
<div class="weather_highlow"> H 21 &bull; L 18 </div>
</div> 
<div class="tie-weather-forecast weather_days_5"> </div> </div> </div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tag</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href="https://ilfaro24.it/tag/abruzzo/" class="tag-cloud-link tag-link-37 tag-link-position-1" style="font-size: 21.529411764706pt;" aria-label="abruzzo (1.466 elementi)">abruzzo</a>
<a href="https://ilfaro24.it/tag/aielli/" class="tag-cloud-link tag-link-7 tag-link-position-2" style="font-size: 10.705882352941pt;" aria-label="Aielli (177 elementi)">Aielli</a>
<a href="https://ilfaro24.it/tag/antichi-profumi/" class="tag-cloud-link tag-link-10252 tag-link-position-3" style="font-size: 8.3529411764706pt;" aria-label="antichi profumi (112 elementi)">antichi profumi</a>
<a href="https://ilfaro24.it/tag/approfondimenti-di-meteorologia-e-climatologia/" class="tag-cloud-link tag-link-6963 tag-link-position-4" style="font-size: 9.4117647058824pt;" aria-label="Approfondimenti di Meteorologia e Climatologia (138 elementi)">Approfondimenti di Meteorologia e Climatologia</a>
<a href="https://ilfaro24.it/tag/arrestato/" class="tag-cloud-link tag-link-643 tag-link-position-5" style="font-size: 8.7058823529412pt;" aria-label="arrestato (119 elementi)">arrestato</a>
<a href="https://ilfaro24.it/tag/arresto/" class="tag-cloud-link tag-link-696 tag-link-position-6" style="font-size: 11.764705882353pt;" aria-label="arresto (218 elementi)">arresto</a>
<a href="https://ilfaro24.it/tag/avezzano/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 22pt;" aria-label="avezzano (1.626 elementi)">avezzano</a>
<a href="https://ilfaro24.it/tag/avezzano-calcio/" class="tag-cloud-link tag-link-773 tag-link-position-8" style="font-size: 11.294117647059pt;" aria-label="avezzano calcio (199 elementi)">avezzano calcio</a>
<a href="https://ilfaro24.it/tag/calcio/" class="tag-cloud-link tag-link-511 tag-link-position-9" style="font-size: 14.705882352941pt;" aria-label="calcio (387 elementi)">calcio</a>
<a href="https://ilfaro24.it/tag/capistrello/" class="tag-cloud-link tag-link-239 tag-link-position-10" style="font-size: 10pt;" aria-label="capistrello (155 elementi)">capistrello</a>
<a href="https://ilfaro24.it/tag/carabinieri/" class="tag-cloud-link tag-link-119 tag-link-position-11" style="font-size: 11.294117647059pt;" aria-label="carabinieri (198 elementi)">carabinieri</a>
<a href="https://ilfaro24.it/tag/carsoli/" class="tag-cloud-link tag-link-19 tag-link-position-12" style="font-size: 9.4117647058824pt;" aria-label="carsoli (138 elementi)">carsoli</a>
<a href="https://ilfaro24.it/tag/celano/" class="tag-cloud-link tag-link-9 tag-link-position-13" style="font-size: 17.764705882353pt;" aria-label="Celano (699 elementi)">Celano</a>
<a href="https://ilfaro24.it/tag/cerchio/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 9.5294117647059pt;" aria-label="cerchio (141 elementi)">cerchio</a>
<a href="https://ilfaro24.it/tag/chieti/" class="tag-cloud-link tag-link-1840 tag-link-position-15" style="font-size: 14.588235294118pt;" aria-label="chieti (380 elementi)">chieti</a>
<a href="https://ilfaro24.it/tag/coronavirus/" class="tag-cloud-link tag-link-23337 tag-link-position-16" style="font-size: 13.058823529412pt;" aria-label="coronavirus (282 elementi)">coronavirus</a>
<a href="https://ilfaro24.it/tag/evento/" class="tag-cloud-link tag-link-6458 tag-link-position-17" style="font-size: 10pt;" aria-label="evento (155 elementi)">evento</a>
<a href="https://ilfaro24.it/tag/fossacesia/" class="tag-cloud-link tag-link-1724 tag-link-position-18" style="font-size: 8.9411764705882pt;" aria-label="fossacesia (124 elementi)">fossacesia</a>
<a href="https://ilfaro24.it/tag/giulianova/" class="tag-cloud-link tag-link-1874 tag-link-position-19" style="font-size: 9.1764705882353pt;" aria-label="giulianova (132 elementi)">giulianova</a>
<a href="https://ilfaro24.it/tag/incidente/" class="tag-cloud-link tag-link-519 tag-link-position-20" style="font-size: 9.6470588235294pt;" aria-label="incidente (144 elementi)">incidente</a>
<a href="https://ilfaro24.it/tag/laquila/" class="tag-cloud-link tag-link-229 tag-link-position-21" style="font-size: 19.882352941176pt;" aria-label="l&#039;aquila (1.072 elementi)">l&#039;aquila</a>
<a href="https://ilfaro24.it/tag/luco-dei-marsi/" class="tag-cloud-link tag-link-472 tag-link-position-22" style="font-size: 8.1176470588235pt;" aria-label="luco dei marsi (105 elementi)">luco dei marsi</a>
<a href="https://ilfaro24.it/tag/m5s/" class="tag-cloud-link tag-link-40 tag-link-position-23" style="font-size: 10.705882352941pt;" aria-label="m5s (175 elementi)">m5s</a>
<a href="https://ilfaro24.it/tag/marsica/" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 15.529411764706pt;" aria-label="Marsica (458 elementi)">Marsica</a>
<a href="https://ilfaro24.it/tag/meteo/" class="tag-cloud-link tag-link-3204 tag-link-position-25" style="font-size: 16.117647058824pt;" aria-label="meteo (510 elementi)">meteo</a>
<a href="https://ilfaro24.it/tag/meteo-abruzzo/" class="tag-cloud-link tag-link-3643 tag-link-position-26" style="font-size: 15.529411764706pt;" aria-label="meteo abruzzo (451 elementi)">meteo abruzzo</a>
<a href="https://ilfaro24.it/tag/meteo-marsica/" class="tag-cloud-link tag-link-3898 tag-link-position-27" style="font-size: 13.294117647059pt;" aria-label="meteo marsica (291 elementi)">meteo marsica</a>
<a href="https://ilfaro24.it/tag/meteorologia/" class="tag-cloud-link tag-link-4651 tag-link-position-28" style="font-size: 13.764705882353pt;" aria-label="Meteorologia (322 elementi)">Meteorologia</a>
<a href="https://ilfaro24.it/tag/news/" class="tag-cloud-link tag-link-6 tag-link-position-29" style="font-size: 17.647058823529pt;" aria-label="News (693 elementi)">News</a>
<a href="https://ilfaro24.it/tag/pd/" class="tag-cloud-link tag-link-906 tag-link-position-30" style="font-size: 8.3529411764706pt;" aria-label="pd (110 elementi)">pd</a>
<a href="https://ilfaro24.it/tag/pescara/" class="tag-cloud-link tag-link-1686 tag-link-position-31" style="font-size: 20.117647058824pt;" aria-label="pescara (1.112 elementi)">pescara</a>
<a href="https://ilfaro24.it/tag/pescina/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 11.058823529412pt;" aria-label="pescina (191 elementi)">pescina</a>
<a href="https://ilfaro24.it/tag/polizia/" class="tag-cloud-link tag-link-1504 tag-link-position-33" style="font-size: 10.941176470588pt;" aria-label="polizia (184 elementi)">polizia</a>
<a href="https://ilfaro24.it/tag/promozione/" class="tag-cloud-link tag-link-2529 tag-link-position-34" style="font-size: 10.235294117647pt;" aria-label="promozione (160 elementi)">promozione</a>
<a href="https://ilfaro24.it/tag/regione/" class="tag-cloud-link tag-link-42 tag-link-position-35" style="font-size: 12.705882352941pt;" aria-label="regione (262 elementi)">regione</a>
<a href="https://ilfaro24.it/tag/regione-abruzzo/" class="tag-cloud-link tag-link-25 tag-link-position-36" style="font-size: 8.2352941176471pt;" aria-label="regione abruzzo (109 elementi)">regione abruzzo</a>
<a href="https://ilfaro24.it/tag/scuola/" class="tag-cloud-link tag-link-371 tag-link-position-37" style="font-size: 8.3529411764706pt;" aria-label="scuola (110 elementi)">scuola</a>
<a href="https://ilfaro24.it/tag/serie-d/" class="tag-cloud-link tag-link-2530 tag-link-position-38" style="font-size: 9.0588235294118pt;" aria-label="serie d (127 elementi)">serie d</a>
<a href="https://ilfaro24.it/tag/sindaco/" class="tag-cloud-link tag-link-274 tag-link-position-39" style="font-size: 10.823529411765pt;" aria-label="sindaco (183 elementi)">sindaco</a>
<a href="https://ilfaro24.it/tag/sport/" class="tag-cloud-link tag-link-114 tag-link-position-40" style="font-size: 8pt;" aria-label="sport (103 elementi)">sport</a>
<a href="https://ilfaro24.it/tag/sulmona/" class="tag-cloud-link tag-link-340 tag-link-position-41" style="font-size: 10.823529411765pt;" aria-label="sulmona (180 elementi)">sulmona</a>
<a href="https://ilfaro24.it/tag/tagliacozzo/" class="tag-cloud-link tag-link-198 tag-link-position-42" style="font-size: 11.647058823529pt;" aria-label="tagliacozzo (212 elementi)">tagliacozzo</a>
<a href="https://ilfaro24.it/tag/teramo/" class="tag-cloud-link tag-link-708 tag-link-position-43" style="font-size: 14.941176470588pt;" aria-label="TERAMO (404 elementi)">TERAMO</a>
<a href="https://ilfaro24.it/tag/terremoto/" class="tag-cloud-link tag-link-158 tag-link-position-44" style="font-size: 9.8823529411765pt;" aria-label="terremoto (149 elementi)">terremoto</a>
<a href="https://ilfaro24.it/tag/ultime-news/" class="tag-cloud-link tag-link-3887 tag-link-position-45" style="font-size: 8pt;" aria-label="ultime news (104 elementi)">ultime news</a></div>
</div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
© Copyright 2020, Tutti i diritti riservati || Il Faro 24! è una testata giornalistica online iscritta al N° 1 - 2014 del registro Stampa del Tribunale di Avezzano. </div>
<div class="social-icons">
<a class="ttip-none" title="Facebook" href="https://www.facebook.com/ilfaro24.it/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCTRufsz_s89S2mjSZLemkRQ" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="alignleft">
WebCare by <a href="http://purpletechbv.com/" rel="nofollow" target="_blank">Purple Tech BV</a> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=169388143626635&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61816814-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='dashicons-css' href='https://ilfaro24.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/ilfaro24.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"f1a97e951f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilfaro24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/ilfaro24.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilfaro24.it/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdS-dAUAAAAAJvvEtZ3vzVFO5WAVamU82xkmazz',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>